Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

Er zijn 36 resultaten gevonden

door peter1104
za mar 12, 2016 20:22
Forum: T4 Projecten
Onderwerp: slopelrijder's belevenissen,rijkunsten & T4 projectdingetjes
Reacties: 73
Weergaves: 11609

Re: slopelrijder's belevenissen,rijkunsten & T4 projectdingetjes

Was stekkertje op de startmotor. Ff los, schoonmaken en draaien :driveT4
door peter1104
vr mar 11, 2016 21:28
Forum: T4 Projecten
Onderwerp: slopelrijder's belevenissen,rijkunsten & T4 projectdingetjes
Reacties: 73
Weergaves: 11609

Re: slopelrijder's belevenissen,rijkunsten & T4 projectdingetjes

Had vanavond hetzelfde probleem. Sleutel om, alle lampjes, relais schakelt onder het dashbord maar onder de kap eng stil. :huilen
Morgen maar eens zoeken, kan het draadje op de startmotor zijn die slecht contact heeft. Anders operatie startmotor.
door peter1104
vr mar 11, 2016 20:34
Forum: VW T4
Onderwerp: remprobleem na oliewissel
Reacties: 16
Weergaves: 1401

Re: remprobleem na oliewissel

Bij de VW de remmen laten ontluchten. Niks bijzonders, alleen de pulsontluchter erop. Geen computer aangesloten of abs kleppen getriggerd ofzo. Kwamen een paar mini belletjes linksachter uit. Pedaal zakt nu iets naar beneden, maar voordat het pedaal de bodem bereikt stopt hij al en is hij niet verde...
door peter1104
wo jan 27, 2016 17:19
Forum: VW T4
Onderwerp: remprobleem na oliewissel
Reacties: 16
Weergaves: 1401

Re: remprobleem na oliewissel

Na 2 jaar nog doorgereden te hebben heb ik afgelopen weekend de hoofdremcylinder maar eens vervangen. Afgelopen APK kreeg ik ook de opmerking dat het rempedaal iets wegzakt. Het ding gewisseld, ruim doorgespoeld met nieuwe olie, onbekrachtigd steenhard rempedaal. Rij ik de loods uit, trap hard op he...
door peter1104
vr nov 21, 2014 23:26
Forum: VW T4
Onderwerp: Speling Bovenste Fuseekogels
Reacties: 5
Weergaves: 776

Re: Speling Bovenste Fuseekogels

Heb al zeker 5 jaar speling op de bovenste fusee's, volgens de keurmeester duurt het vrij lang voordat het erger wordt.
Ben benieuwd bij de volgende apk, vervangen schijnt geen pretje te zijn... :nuts
door peter1104
vr nov 21, 2014 22:50
Forum: VW T4
Onderwerp: Kniperend olielampje bij het starten.5 x
Reacties: 16
Weergaves: 947

Re: Kniperend olielampje bij het starten.5 x

Weet iemand de weerstand van de sensor bij ongeveer 90 graden? heb ook al een poos een knipperend olielampje en heb het idee dat daarom ook mijn ventilatoren blijven draaien. (155 graden olietemperatuur volgens vagcom) Heb overigens al eens bij de VW gevraagd waar deze sensor exact zit maar dat kond...
door peter1104
ma mar 17, 2014 17:14
Forum: VW T4
Onderwerp: remprobleem na oliewissel
Reacties: 16
Weergaves: 1401

Re: remprobleem na oliewissel

Foto's van de hoofdremcylinder http://i46.photobucket.com/albums/f124/muisarm80/DSC_0249_zps6f51c93d.jpg stukje rand verwijderd om de borgring te kunnen verwijderen http://i46.photobucket.com/albums/f124/muisarm80/DSC_0251_zpse0bd10b0.jpg en de handel ligt uit elkaar http://i46.photobucket.com/album...
door peter1104
za mar 15, 2014 17:01
Forum: VW T4
Onderwerp: remprobleem na oliewissel
Reacties: 16
Weergaves: 1401

Re: remprobleem na oliewissel

Ik heb bij het ontluchten het contact uitgehad. Vanmorgen nogmaals de hoofdremcilinder uit elkaar gehaald en opnieuw de handel ontlucht na eerst de hoofdremcilinder te hebben gevuld met remvloeistof. Nu 220 km gereden en de remmen werken nog steeds. Vanavond zal ik wat foto's plaatsen van de opengew...
door peter1104
za mar 15, 2014 9:35
Forum: VW T4
Onderwerp: remprobleem na oliewissel
Reacties: 16
Weergaves: 1401

Re: remprobleem na oliewissel

alle remmen bijven licht hangen, heb ABS, beide leidingen naar achter hadden teveel roest en zit een nieuw stukkie tussen. Heb inmiddels de hoofdremcilinder uit elkaar gehad, geen vreemde dingen te zien. Gisteravond kreeg ik de remolie niet doorgespoeld, wellicht lucht in de ABS leiding?? Nu weer vl...
door peter1104
vr mar 14, 2014 16:50
Forum: VW T4
Onderwerp: remprobleem na oliewissel
Reacties: 16
Weergaves: 1401

remprobleem na oliewissel

Ik heb vanmiddag 2 nieuwe remleidingen gemonteerd omdat deze afkeur waren door roest. Eerst de olie eruit gepompt en vervolgens 2 nieuwe stukkies koper ertussen. Daarna de boel gevuld, doorgespoeld en ontlucht. Stukkie rijden en er vervolgens achter komen dat de remmen licht blijven hangen :muur Euh...
door peter1104
do jul 15, 2010 17:19
Forum: VW T4
Onderwerp: motor temp sensor
Reacties: 31
Weergaves: 1563

Re: motor temp sensor

Das mooi, moet er toch nog nieuwe sap in gooien, kan ik dan gelijk meepakken.
Wat een geweldig forum toch :jump
door peter1104
wo jul 14, 2010 22:33
Forum: VW T4
Onderwerp: motor temp sensor
Reacties: 31
Weergaves: 1563

Re: motor temp sensor

Wordt carter demonteren? of kan je er zo bij? :werkaanT4
door peter1104
wo jul 14, 2010 22:22
Forum: VW T4
Onderwerp: motor temp sensor
Reacties: 31
Weergaves: 1563

Re: motor temp sensor

Als er iets mis mee is gaat je oranje olielampje knipperen direct na het starten (heb ook een ACV) en met vagcom kan je de actuele temperatuur uitlezen
door peter1104
wo jul 14, 2010 22:11
Forum: VW T4
Onderwerp: motor temp sensor
Reacties: 31
Weergaves: 1563

Re: motor temp sensor

Geen idee, maar vagcom geeft aan dattie soms niet goed werkt en zegt soms dattie op 155 graden staat (kan je zien bij uitlezing van het klokkenwerk)
door peter1104
wo jul 14, 2010 21:47
Forum: VW T4
Onderwerp: motor temp sensor
Reacties: 31
Weergaves: 1563

Re: motor temp sensor

Bij mij bleeftie ook zitten, maar als je snel bent verlies je maar iets meer dan een halve liter koelvloeistof :lach
Storing was bij mij daarna over.
Volgende sensor heeft ook helaas de geest gegeven, olietemperatuur... :muur dat wordt dus weer :werkaanT4