Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Niet starten

vragen over de T4
Plaats reactie
Zeeman
Berichten: 5
Lid geworden op: di mar 18, 2008 22:20

Niet starten

Bericht door Zeeman »

Hallo,

Als ik mijn auto start duurt het soms 1 a 2 seconden voordat de motor start.
Vandaag kom ik van mijn werk, rijd langs de bakker om brood te kopen. na vijf minuten kom ik terug, draai aan het sleutel en de auto wil niet starten, alleen de controle lampen gaan aan. Een paar keer geprobeerd maar niks. Ik hoor alleen maar een klik.
De ANWB gebeld en binnen 60 minuten komen ze langs. Na vijf minuten waag ik een poging en prompt, de auto start.
ANWB afgebeld en vervolg mijn weg.
Weet ieman wat hier aan de hand is of heeft iemand dit eerder meegemaakt?
Het is een TDI 2.5 uit 1998

Groetjes.
Coen220
Berichten: 362
Lid geworden op: ma jan 15, 2007 10:29
Locatie: Delft

Re: Niet starten

Bericht door Coen220 »

Misschien vuile accupolen ?
Zet je groot licht eens aan , en start dan eens
Als je licht erg inzakt tijdens het starten, heb je bv een slechte verbinding.
Demonteer de klemmen eens en schuur ze is blank ,ook in de klem en zet ze goed vast.
kijk ook even naar de kabels bij de startmotor .
Sucses
en groetjes Coen
Gebruikersavatar
René
Berichten: 5250
Lid geworden op: za jan 13, 2007 21:18
Locatie: Heerhugowaard gechipte 151PK VCDS en vagdash 2.5. Tel: 0637199013.
Contacteer:

Re: Niet starten

Bericht door René »

Zo te lezen is je start relais naar de haaien, of staat je bendix af en toe vast. De ene keer slaat ie wel uit en de andere keer hoor je alleen maar klik, klik, alsof je een lege accu hebt.

Startmotor verwijderen en ff naar een service center brengen, dan weet je meteen hoe en wat. Kost het minst, en je bent nooit meer kwijt als een revisie startmotor.
Scheelt in ieder geval een hoop ergenis.

ps. op onze site staat hoe je een startmotor kunt verwijderen.


René
Zeeman
Berichten: 5
Lid geworden op: di mar 18, 2008 22:20

Re: Niet starten

Bericht door Zeeman »

Bedankt voor de reacties,

De startrelais, zit deze onder het stuur links boven de zekeringen of de startrelais op de startmotor zelf?

Groetjes.
Gebruikersavatar
Adrie 260
Berichten: 784
Lid geworden op: vr jan 12, 2007 19:43
Locatie: Sommelsdijk G.O.

Re: Niet starten

Bericht door Adrie 260 »

Al eens gedacht aan het witte blokje onder je contactslot????
Hier is ook regelmatig een probleem mee, als die versleten is doet ie het ook wel eens ( niet ).

suc6
De groewten uut Sommersdiek
Gebruikersavatar
René
Berichten: 5250
Lid geworden op: za jan 13, 2007 21:18
Locatie: Heerhugowaard gechipte 151PK VCDS en vagdash 2.5. Tel: 0637199013.
Contacteer:

Re: Niet starten

Bericht door René »

Startrelais op de startmotor zelf.

René
Gebruikersavatar
spliff7
Berichten: 13
Lid geworden op: za mei 10, 2008 23:30

Re: Niet starten

Bericht door spliff7 »

probert wd40 op de startmoter te spuiten en kijk wat gebeurt
Afbeelding
Plaats reactie