Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

geen trekkracht

vragen over de T4
Plaats reactie
Gebruikersavatar
Pieter2
Berichten: 51
Lid geworden op: za sep 08, 2007 14:59
Locatie: Z.O. Drenthe

geen trekkracht

Bericht door Pieter2 »

Ik heb een T4 California van 2002, 102 pk TDI, 90.000 op de teller.
Nu ben ik geen forse rijder maar toen ik hem 2 weken geleden even op de staart wilde trappen kwam de teller niet boven de 128 km/u, geen steek harder.
In de dagen daarna heb ik wel gehad dat hij doorliep naar 140 (langzaam) maar vanavond hield het weer op bij 120.
Hij heeft ook geen trekkracht (geen acceleratie), ik merkte dat nooit omdat ik veelal korte stukjes in de buurt rij maar ik heb hem graag wel wat sneller.
Hebben jullie een idee?
Gebruikersavatar
marcel 415
Berichten: 1184
Lid geworden op: vr jan 12, 2007 21:28
Locatie: grunniggerlaand

Re: geen trekkracht

Bericht door marcel 415 »

misschien de lucht massa meter?dan is de kracht weg.
Groetjes Marcel 415

Afbeelding
Gebruikersavatar
René
Berichten: 5250
Lid geworden op: za jan 13, 2007 21:18
Locatie: Heerhugowaard gechipte 151PK VCDS en vagdash 2.5. Tel: 0637199013.
Contacteer:

Re: geen trekkracht

Bericht door René »

top tot 130 max is inderdaad meestal je lucht massa meter.
Anders rijdend uitlezen met Vagcom, dan weet je al meer.

René
Gebruikersavatar
heartbeat
Berichten: 1266
Lid geworden op: za jan 13, 2007 20:20
Locatie: Schiedam

Re: geen trekkracht

Bericht door heartbeat »

Wat veel voorkomt is ook dat je wastegate klep los zit ( boutjes los /of eruit of het steuntje breekt)

ik heb al div malen mensen geholpen op vakantie met hetzelfde probleem,
kijk achter op de turbo onder je interkoeler naar een potje met een stangetje dat potje moet
goed vast zitten anders krijgt hij de klep op de turbo niet bediend hij zit vast met 2 korte M6 boutjes monteer deze met locktide zodat ze niet meer kunnen los lopen, als het steuntje gebroken is laat deze ergens lassen want anders moet er een hele nieuwe turbo op ,zorg er alleen voor dat je niets veranderd aan de afstelling dus even merken voordat je het los haalt .


:T44EVER :ikrij
Rob & Lize
Gebruikersavatar
kakanox
Berichten: 85
Lid geworden op: di apr 22, 2008 23:37

Re: geen trekkracht

Bericht door kakanox »

Je hoort waarschijnlijk ook geen fluit. Idd verlies van turbodruk... Busje moet volgens mij zo rond de 170 km/h wel kunnen halen?
Afbeelding
Gebruikersavatar
Pieter2
Berichten: 51
Lid geworden op: za sep 08, 2007 14:59
Locatie: Z.O. Drenthe

Re: geen trekkracht

Bericht door Pieter2 »

Ik verbeeld me inderdaad dat die fluittoon wel eens sterker is geweest, bedankt voor jullie reacties.
Als het opgelost is zal ik het laten weten.
Plaats reactie