Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

klepprobleem

vragen over de T4
Plaats reactie
bop570
Berichten: 29
Lid geworden op: do feb 01, 2007 23:18

klepprobleem

Bericht door bop570 »

de motor maakt een tikkend geluid dat harder en zachter gaat. Cyclisch als het ware. Volgens de garage zijn het de kleppen en hebben deze motoren dat "allemaal".
De oorzaak zou liggen in slijtage op de hydraulische kleppen.
De eerste oplossing zou zijn de motor te laten draaien met volsynthetische olie.
Mag dit?
Wie heeft er ervaring met gelijkaardig lawaai afkomstig van kleppen en de mogelijke oplossingen?
het is een 2.4D (5cyl).
Gebruikersavatar
René
Berichten: 5250
Lid geworden op: za jan 13, 2007 21:18
Locatie: Heerhugowaard gechipte 151PK VCDS en vagdash 2.5. Tel: 0637199013.
Contacteer:

Re: klepprobleem

Bericht door René »

Waarschijnlijk vacuum pomp. Dit is een veel voorkomend probleem bij de T4. Hydraulische kleppen zijn absoluut geen veel voorkomend probleem bij de T4, dus deze diagnose vind ik nogal vreemd, maar kan altijd natuurlijk.

Pomp eens een aantal keren achter elkaar op de rempedaal, is het geluid nu weg?
Ja-------> rembekrachtiger
Nee-----> mogelijk een hydraulische klepstoter.

René
bop570
Berichten: 29
Lid geworden op: do feb 01, 2007 23:18

Re: klepprobleem

Bericht door bop570 »

Heb al eens enkele keren op het rempedaal geduwd, in het idee dat het een vacuum problme was. heeft niet geholpen.
Ik vrees dus voor een hydraulische klepstoter. Kan dit verholpen worden met volsynthetische olie?
moet die vervangen worden?
Is dit een dure grap?
enige ervaring hiermee?
Gebruikersavatar
bartt4
Berichten: 3245
Lid geworden op: di mar 13, 2007 0:16
Locatie: Stiens

Re: klepprobleem

Bericht door bartt4 »

Denk gewoon paar nieuwe hydraulische klepstoters. weet niet hetverschil tussen 1.9 en 2.5 maar weet wel dat stoters van nissan patrol2.8 td zelfde zijn als 1.9 td hahah kwam daar bij toeval achter en het werkt perfect tot nu toe
ff bij revisie bedrijf horen en ff riemlos nokkenas verwijderen en andere stoters monteren en inderdaad een goede olie
RUBBEREXPRESS
Gebruikersavatar
DaSchelle
Berichten: 36
Lid geworden op: di mei 08, 2007 12:20

Re: klepprobleem

Bericht door DaSchelle »

Bij mij zit er ook een tik/rammel/resonantie in, maar alleen bij lage toerentallen en hoge belasting.
Tss 1600-2200 rpm en goed wat gas geven...
Is een 19TD van 2001

Uitlaat en hitteschildjes al eens goed bekeken en vast gezet, geeft geen verschil.
Als het de hydraulische klepstoters zijn, moet je het dan niet over het hele tr-tal horen?
Mischien is motorsteun versleten want als ik de motor afleg hoor ik ook een rare rammel.

Iemand nog ideeën? of zet ik gewoon de radio harder :nuts
Plaats reactie