Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

niet starten na los halen accu

vragen over de T4
Primar
Berichten: 7
Lid geworden op: ma jun 23, 2008 18:57

niet starten na los halen accu

Bericht door Primar » ma jun 23, 2008 19:10

hallo

ik heb een vraagje heb vandaag een constante spanning op de stekkerdoos van de trekhaak gemaakt en heb de accu los gekoppeld na het weer aansluiten start de auto niet meer
als ik de sleutel omdraai loopt hij 1 a 2 tellen en slaat weer af heeft iemand enig idee wat dit kan zijn heb het met alle 2 de sleutels geprobeerd maar de deurvergredeling werkt wel

Gebruikersavatar
Wim T4 935
Berichten: 1866
Lid geworden op: zo feb 04, 2007 19:58
Locatie: Randstad

Re: niet starten na los halen accu

Bericht door Wim T4 935 » ma jun 23, 2008 19:18

Als ie enkele seconden loopt en vervolgens afslaat duidt dat naar mijn mening op een probleem met de startonderbreker. Hij herkent vermoedelijk de transponder in de sleutel niet meer.
:T44EVER

Groeten van Wim

:driveT4

Primar
Berichten: 7
Lid geworden op: ma jun 23, 2008 18:57

Re: niet starten na los halen accu

Bericht door Primar » ma jun 23, 2008 19:29

is dit zelf teverhelpen of moet het bij de dealer gedaan worden en gebeurd dit vaker als de accu los geweest is

Gebruikersavatar
Wim T4 935
Berichten: 1866
Lid geworden op: zo feb 04, 2007 19:58
Locatie: Randstad

Re: niet starten na los halen accu

Bericht door Wim T4 935 » ma jun 23, 2008 19:46

Primar schreef:is dit zelf teverhelpen of moet het bij de dealer gedaan worden en gebeurd dit vaker als de accu los geweest is
Dat durf ik niet te zeggen. Nieuwe sleutels moeten normaliter bij de dealer met behulp van de computer worden ingeleerd.

Heb je al geprobeerd de constante stroom van de stekker weer los te koppelen. Ik neem aan dat je er een zekering in hebt gemaakt en je zou die dan even kunnen loskoppelen.
:T44EVER

Groeten van Wim

:driveT4

Primar
Berichten: 7
Lid geworden op: ma jun 23, 2008 18:57

Re: niet starten na los halen accu

Bericht door Primar » ma jun 23, 2008 19:56

ja is ook geprobeerd doormiddel van de zekering los te halen maar dit hielp ook niet
maar in ieder geval bedankt

Gebruikersavatar
Roger B. (11)61
Berichten: 9158
Lid geworden op: di apr 10, 2007 10:01
Locatie: in der Hinterecke (Duitse achterhoek)

Re: niet starten na los halen accu

Bericht door Roger B. (11)61 » ma jun 23, 2008 20:26

ik weet niet of er een zekering voor de startonderbreker in een t4 zit, maar zoja, zou die defect kunnen zijn..... loont in elk geval de moeite om te kijken

Waar heb je de aftakking van die 12 volt gemaakt?
Wat je ook doet, zorg altijd dat je de drie T's bij je hebt, dan kun je je altijd redden....
Tyraps, Tape en Telefoon
Afbeelding

Gebruikersavatar
René
Berichten: 5189
Lid geworden op: za jan 13, 2007 21:18
Locatie: Heerhugowaard gechipte 151PK VCDS en vagdash 2.5. Tel: 0637199013.
Contacteer:

Re: niet starten na los halen accu

Bericht door René » ma jun 23, 2008 21:29

Waar heb je je draden vandaan gehaald en waar lopen ze langs, kan zijn dat er ergens bij je zekeringenkast een draad los is gekomen waardoor je startonderbreker ingrijpt.

René

Primar
Berichten: 7
Lid geworden op: ma jun 23, 2008 18:57

Re: niet starten na los halen accu

Bericht door Primar » ma jun 23, 2008 21:38

kun misschien kunnen de draad loopt van de accu naar schakelaar in het dashboard achter de zekering kast dan weer naar achter kijk morgen nog wel achter de zekeringkast

Primar
Berichten: 7
Lid geworden op: ma jun 23, 2008 18:57

Re: niet starten na los halen accu

Bericht door Primar » di jun 24, 2008 13:38

auto doet het weer
de sleutels zijn opnieuw ingeleerd
en nog bedankt voor het advies

Gebruikersavatar
Wim T4 935
Berichten: 1866
Lid geworden op: zo feb 04, 2007 19:58
Locatie: Randstad

Re: niet starten na los halen accu

Bericht door Wim T4 935 » di jun 24, 2008 13:59

Graag gedaan. :zwaai
:T44EVER

Groeten van Wim

:driveT4

Gebruikersavatar
DomBo
Berichten: 63
Lid geworden op: ma jan 22, 2007 22:38
Locatie: Friesland

Re: niet starten na los halen accu

Bericht door DomBo » wo jun 25, 2008 17:34

Primar schreef:auto doet het weer
de sleutels zijn opnieuw ingeleerd
en nog bedankt voor het advies
Hoe dan, zelf of bij de garage?
Hoe heb je het zelf gedaan?
Wie steeds met beide benen op de grond staat, komt geen stap vooruit.

Primar
Berichten: 7
Lid geworden op: ma jun 23, 2008 18:57

Re: niet starten na los halen accu

Bericht door Primar » do jun 26, 2008 13:02

Dit is door de dealer gedaan zij hebben de auto opgehaald en daar de sleutels opnieuw ingeleerd

Gebruikersavatar
Roger B. (11)61
Berichten: 9158
Lid geworden op: di apr 10, 2007 10:01
Locatie: in der Hinterecke (Duitse achterhoek)

Re: niet starten na los halen accu

Bericht door Roger B. (11)61 » vr jun 27, 2008 22:30

En hoe verklaarden zij dit gebeuren??

ik neem aan dat dit niet normaal is voor de T4, dat als je je accu moet vervangen je verplicht bent die bij de dealer te doen omdat je anders de dealer mag bellen omdat je auto niet meer starten wil......
Wat je ook doet, zorg altijd dat je de drie T's bij je hebt, dan kun je je altijd redden....
Tyraps, Tape en Telefoon
Afbeelding

Primar
Berichten: 7
Lid geworden op: ma jun 23, 2008 18:57

Re: niet starten na los halen accu

Bericht door Primar » wo jul 02, 2008 10:49

tegen mij is verteld dat dit vaker gebeurd door verschillende dealers
heb er meerdere gebeld omdat ik het eerst ook niet geloofde

Gebruikersavatar
Multivan Generation
Berichten: 27248
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: niet starten na los halen accu

Bericht door Multivan Generation » wo jul 02, 2008 19:52

zelf opnieuw inleren van sleutels staat beschreven in het instructie boekje :knipoog
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...

Plaats reactie