Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

beide fans werken niet

vragen over de T4
Plaats reactie
Gebruikersavatar
rolf768
Berichten: 391
Lid geworden op: ma jan 15, 2007 11:17
Locatie: nieuwe pekela
Contacteer:

beide fans werken niet

Bericht door rolf768 » do jun 26, 2008 17:48

Hallo wie weet er raad, mijn beide fan's slagen nooit aan, heb ik net rechtstreeks van de accu twee draden gepakt aangesloten en dan doen ze het wel.
Wat is het probleem en waar moet ik zoeken, is volgens mij geen zekering stuk.
Het gaat om een 2.5tdi 88pk bj 99 gechipt naar 120 pk met eps uitlaat en intercooler.

mvgr Rolf 768 :ikrij :T44EVER

Gebruikersavatar
Wim T4 935
Berichten: 1871
Lid geworden op: zo feb 04, 2007 19:58
Locatie: Randstad

Re: beide fans werken niet

Bericht door Wim T4 935 » do jun 26, 2008 18:10

Is in bijna alle gevallen zekeringprobleem in het zwarte kastje voor bij de radiator aan de bestuurderskant.
:T44EVER

Groeten van Wim

:driveT4

Gebruikersavatar
dennisvt4
Berichten: 1232
Lid geworden op: zo okt 21, 2007 10:02
Locatie: midden in nederland

Re: beide fans werken niet

Bericht door dennisvt4 » do jun 26, 2008 18:53

heb je ook al de sensor doorverbonden dan kan je er ook 1 laten draaien in de lage en hoge stand

ff draadje erin en je weet al meer
Afbeelding

eens vw altijd vw , alleen nu met een wat grotere kofferbak :)

tdi 102 pk acv lwb

Gebruikersavatar
rolf768
Berichten: 391
Lid geworden op: ma jan 15, 2007 11:17
Locatie: nieuwe pekela
Contacteer:

Re: beide fans werken niet

Bericht door rolf768 » do jun 26, 2008 19:57

Hallo wim in dat kastje war jij bedoeld zitten daar alle + draaden of bedoel jij waar die 2 stekkers in zitten.
Heb deze twee stekkers er 1 voor 1 uit gehad en massa op gezet de meest rechter doet het wel de meest linkse niet .
Moet je ook nog oppassen ging mij in eens van dat kastje een zekering kapot.

gr Rolf 768 :ikrij :T44EVER

Gebruikersavatar
Wim T4 935
Berichten: 1871
Lid geworden op: zo feb 04, 2007 19:58
Locatie: Randstad

Re: beide fans werken niet

Bericht door Wim T4 935 » do jun 26, 2008 20:53

rolf768 schreef:Hallo wim in dat kastje war jij bedoeld zitten daar alle + draaden of bedoel jij waar die 2 stekkers in zitten.
Heb deze twee stekkers er 1 voor 1 uit gehad en massa op gezet de meest rechter doet het wel de meest linkse niet .
Moet je ook nog oppassen ging mij in eens van dat kastje een zekering kapot.

gr Rolf 768 :ikrij :T44EVER
Ik bedoel dat zwarte kastje dat boven de koplamp aan de bestuurderskant is geplaatst. Zie ook viewtopic.php?f=2&t=3714&p=18129&hilit= ... gen#p18073
:T44EVER

Groeten van Wim

:driveT4

Plaats reactie