Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Raadseltje....

vragen over de T4
Plaats reactie
Bartacus0001
Berichten: 57
Lid geworden op: zo jun 01, 2008 14:45

Raadseltje....

Bericht door Bartacus0001 » wo aug 13, 2008 10:41

Wat kan er (als je voor een geopende motorkap van een 2.5 TDI van 2001 met 155.000 km staat) aan de linkerkant van het blok een soort donker "schurend" geluid geven als de motor koud net gestart is. Het geluid loopt mee met het toerental van de motor. Het is niet echt een metaalachtig geluid maar meer iets wat met lucht of wrijving te maken heeft.

Het is er al een tijdje maar wordt nu steeds nadrukkelijker te horen (zelfs mijn vrouw en dochter horen het nu ook en die hebben het nog niet door als ze met 4 lekke banden de straat uit rijden ;-)

Als de motor even ca. 5-10 minuten heeft gelopen, dan is het geluid weg en komt ook niet meer terug.

De laastste tijd komt er ook wat zwarte rook uit de uitlaat als de motor zwaar belast wordt (bij optrekken en accelereren, niet bij een hogere kruissnelheid.

Ra, ra, politiepet.... Heeft iemand het antwoord?

Harry 341
Berichten: 10006
Lid geworden op: vr jan 12, 2007 20:52
Locatie: Velserbroek

Re: Raadseltje....

Bericht door Harry 341 » wo aug 13, 2008 10:51

Dynamolager?...en wat ook kan(had ik laatst)Kap los van de distributie...plastic gaat warm worden en dan hoor je niks meer.Bij mij dachten ze aan de stuurpomp...
Old busses never die...they just fade away.....something red..something blue...something gold and something new.

Gebruikersavatar
René
Berichten: 5215
Lid geworden op: za jan 13, 2007 21:18
Locatie: Heerhugowaard gechipte 151PK VCDS en vagdash 2.5. Tel: 0637199013.
Contacteer:

Re: Raadseltje....

Bericht door René » wo aug 13, 2008 11:15

Multi riem die over de rollen loopt. Alleen als de motor net gestart wordt hoor je het, daarna niet meer hoorbaar. Qua tijd zou dat aardig overeenkomen met wat je meld.
Of distributie snaar, als die iets scheef over de rollen loopt hoor je bijna het zelfde geluid.

René

Gebruikersavatar
Pascal-141
Berichten: 9800
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Raadseltje....

Bericht door Pascal-141 » wo aug 13, 2008 12:57

Berrie en Rene schreef:Multi riem die over de rollen loopt. Alleen als de motor net gestart wordt hoor je het, daarna niet meer hoorbaar. Qua tijd zou dat aardig overeenkomen met wat je meld.
Of distributie snaar, als die iets scheef over de rollen loopt hoor je bijna het zelfde geluid.

René

Inderdaad , heb dat ook al bij veel T4 opgemerkt .
Blijkt een vaak voorkomend iets te zijn ...
T4 onderdelen nodig? : stuur PB
My current cars:
T4-breaking for parts(sloper)
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
VW Crafter (model 2019)

lourens
Berichten: 16
Lid geworden op: ma jul 21, 2008 22:20

Re: Raadseltje....

Bericht door lourens » wo aug 13, 2008 23:23

Ik heb een paar jaar geleden ook zoiets gehad en ben er mee door blijven rijden tot de distributie moest worden vervangen ( iets van 5000 km). Na vervanging was het over.
Heb mijn distributie riem en rollen en pomp bij 100.000 laten vervangen!

groet

lourens

Plaats reactie