Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

probleem t4

vragen over de T4
Plaats reactie
boomingbus
Berichten: 70
Lid geworden op: za jan 13, 2007 13:56
Locatie: nijmegen

probleem t4

Bericht door boomingbus »

1probleem het waterlampje knippert terwijl er wel genoeg water in zit

2probleem watermeter loopt soms niet op terwijl de motor wel warm is dan loopt hij op tot de 90a100graden en dan loopt hij rustig aan richting de 70graden terwijl de aanjager wel iederekeer inslaat

wie kan me helpen met deze problemen

oja het is een t4 uit 1991 1,9diesel
LIFE IS LIKE A DREAM

marriachi1
Berichten: 4
Lid geworden op: zo jan 14, 2007 17:45
Locatie: keerbergen-belgie

probleem temperatuurmeter

Bericht door marriachi1 »

Ik heb dit ook aan de hand gehad en er is gewoon de sensor vervangen geweest,deze staat als je voor de auto staat,rechts ondereraan.Hopelijk is het bij u ook zo,want anders moet er het daschbord uitgehaald worden(allee de tellers toch) om hier de kontakten van de temperatuurmeter door te solderen.Een prutswerk! Hopelijk heb je iets aan deze info.
Groetjes,julien


:T44EVER

Mark H
Berichten: 10
Lid geworden op: vr jan 12, 2007 21:58
Locatie: Hoogwoud

watertemperatuur

Bericht door Mark H »

Als de brandstofmeter geen rare dingen doet, dan is het vrijwel zeker de temperatuursensor.

Mark H

Theo931
Berichten: 132
Lid geworden op: za jan 13, 2007 21:29

Bericht door Theo931 »

Heb je toevallig aan het koelsysteem gewerkt?
(systeem afgelaten en gevuld)

Plaats reactie