Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

Remvoeringslampje

vragen over de T4
Plaats reactie
Ronald577
Berichten: 48
Lid geworden op: di feb 13, 2007 21:22

Remvoeringslampje

Bericht door Ronald577 » do okt 09, 2014 16:38

Hallo allemaal,
Sinds vorige week gaat telkens mijn remvoeringslampje van de bus branden.
Gisteren de bus ff op de brug gehad, maar zijn de stekkertjes niet aangesloten. Kabels zijn doorgeknipt en netjes aan elkaar gesoldeerd.(linksvoor en rechtsachter) Dus eigenlijk mag hij toch helemaal niet gaan branden lijkt me. Het is ook zo dat hij pas begint te branden als ik een bocht naar rechts maak :bonk Remvloeistof is prima op peil.
Iemand enig idee waar ik dit in moet zoeken ??

Gr Ronald

Gebruikersavatar
drakenvader
Berichten: 61
Lid geworden op: wo aug 13, 2014 21:49
Locatie: Zuid Hollands eiland

Re: Remvoeringslampje

Bericht door drakenvader » do okt 09, 2014 18:32

Hoi Ronald,

Misschien lul ik voor wat betreft het busje, maar in onze Audi cabriolet (2000) gaat het zelfde lampje branden bij een lage stuurbekrachtiging olie stand.

Groet René
:T44EVER :ikrij
T4 zelfbouw camper 2.5 TDI ACV
Kever 1303 '74
Audi A4 cabrio V6

Ronald577
Berichten: 48
Lid geworden op: di feb 13, 2007 21:22

Re: Remvoeringslampje

Bericht door Ronald577 » vr okt 10, 2014 11:28

Hoi Rene.
De stuurbekrachtigingsolie is prima op peil. Dus dat is het ook niet.
Iemand nog een idee ?

Gebruikersavatar
Endebendebus
Berichten: 897
Lid geworden op: zo nov 02, 2008 13:28
Locatie: Midden Nederland

Re: Remvoeringslampje

Bericht door Endebendebus » vr okt 10, 2014 11:44

Met vag-com is de remslijtage uit te zetten...dwz instellen alsof het een model betreft zonder remslijtage indicator
even zoeken..
Groetjes Thomas
Tot camper omgebouwde politiebus (Waddeneiland) uit 2003, 2,5 tdi ACV, licht gekieteld.

Gebruikersavatar
Multivan Generation
Berichten: 26614
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Remvoeringslampje

Bericht door Multivan Generation » vr okt 10, 2014 12:40

Mocht iemand interesse hebben in een los geprepareerde kabel voor de remvoerings slijtage indicatie,
dan heb ik die liggen..

Die heb ik ooit uit de kabelboom die van voor tot achter onder de auto doorloopt, netjes er uit gehaald.

Laat het maar even weten als er iemand interesse in heeft.

groeten Peter

ps via software uitzetten is een langduriger en betere oplossing in mijn ogen.

Ronald577
Berichten: 48
Lid geworden op: di feb 13, 2007 21:22

Re: Remvoeringslampje

Bericht door Ronald577 » vr dec 12, 2014 21:55

Vanmiddag ook nog bezig geweest met het fenomeen remvoerings storingslampje.
De achterblokken waren bijna op dus daar heb ik even nieuwe blokken op gezet en het stekkertje gewoon aangesloten zoals het hoort. Aan de voorkant de soldering van de kabels eraf geknipt, stukje ingekort opnieuw gesoldeerd en krimpkous erover.
En,,,,,,,,,, helaas de melding komt nog steeds :nuts
Ik zit nu toch te denken aan ergens een kabelbreuk, misschien de kabels zover mogelijk terugzoeken/ inkorten en aan elkaar solderen. Ik weet t eigenlijk ook nie.... Knap vervelend :nuts

Gebruikersavatar
KrausMxRacing
Berichten: 51
Lid geworden op: wo jul 30, 2014 22:24

Re: Remvoeringslampje

Bericht door KrausMxRacing » vr dec 12, 2014 22:35

Vaak is Lv bij de remindicatorstekker aan de BUS, Net achter de stekker het draadje los/ gebroken!! Even dat rubbertje wegschuiven en controleren. Wie weet is dat t...

Succes
Groetjes Timo
Vw Transporter T4 2.5 TDI

Gebruikersavatar
LAYCA
Berichten: 1010
Lid geworden op: zo aug 10, 2014 20:07
Locatie: Zevenaar

Re: Remvoeringslampje

Bericht door LAYCA » vr dec 12, 2014 22:45

Ronald577 schreef:Vanmiddag ook nog bezig geweest met het fenomeen remvoerings storingslampje.
De achterblokken waren bijna op dus daar heb ik even nieuwe blokken op gezet en het stekkertje gewoon aangesloten zoals het hoort. Aan de voorkant de soldering van de kabels eraf geknipt, stukje ingekort opnieuw gesoldeerd en krimpkous erover.
En,,,,,,,,,, helaas de melding komt nog steeds :nuts
Ik zit nu toch te denken aan ergens een kabelbreuk, misschien de kabels zover mogelijk terugzoeken/ inkorten en aan elkaar solderen. Ik weet t eigenlijk ook nie.... Knap vervelend :nuts

Ik neem aan dat je wel vaker kijkt of je remmen nog goed zijn.
Deze melding komt vrij laat dan zijn de blokken meestal al vervangen.
De oplossing is heel simpel heb ik bij mijn bus ook gedaan.
De 2 draden doorverbinden vrij van massa en de melding is weg.

Groetjes Wim :T5cruisin
viewtopic.php?f=12&t=47265

Tijdens deze zomer woon ik hopelijk vaak in de bus of Kip ergens in europa Afbeelding

Ronald577
Berichten: 48
Lid geworden op: di feb 13, 2007 21:22

Re: Remvoeringslampje

Bericht door Ronald577 » za dec 13, 2014 19:00

Wim, de draden waren allemaal al doorverbonden met elkaar. Nu de achterzijde in orginele staat terug gebracht. ( kan dus nog ff in de stekker gaan zoeken aan de achterkant bedankt voor de tip Timo ) Voorzijde is ruim voor de stekker afgeknipt en al doorverbonden. Word vervolgd met goed nieuws hoop ik :bifun

Gr Ronald

Gebruikersavatar
frank884
Berichten: 1855
Lid geworden op: wo jan 24, 2007 9:38
Locatie: midden limburg

Re: Remvoeringslampje

Bericht door frank884 » zo dec 14, 2014 10:58

Peter heeft die bij mij uitgezet.. had ook met kabeltjes doorverbonden enz eerst geprobeerd bracht allemaal niks

Peter heeft met de laptop een code die is dacht ik 0001 daarvan heeft hij 0000 gemaakt het was zo verholpen!!
die rem indicatoren daar heb je niks aan!!! verder geven ze ook veel te vroeg al aan dat de blokken op zijn.

ik wissel 2x/ jaar de wielen dan kijk ik zelf wel even hoe het zit met de remblokjes
en die remmen van de T4 zijn zo goed dat het bijna niet te verslijten is

de remschijven achter die heb ik pas met 280.000 km vervangen (dat waren nog de originele)
en ik heb die bus vanaf 2006 en op de vooras is niks gebeurd als 1x de blokjes vervangen en die er nu op zitten zijn half op
en ik heb er nu zelf 148000
we rijden die bus wel overwegend als personenwagen en zonder aanhanger zo'n bus is qua remmen op veel meer gewicht berekend, dus het gaat gewoon veel langer mee als bij een personenwagen
moter 2.5 TDI + Airco acv 102 pk/250nm

T4 4 Ever -5- cylinder for Life

Plaats reactie