Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

Kniperend olielampje bij het starten.5 x

vragen over de T4
EdwinBk
Berichten: 152
Lid geworden op: ma dec 03, 2007 22:32
Locatie: Drunen

Kniperend olielampje bij het starten.5 x

Bericht door EdwinBk » di nov 18, 2014 16:05

Hallo,
Wie heeft al meegemaakt dat tijdens het starten het olielampje 5 keer gaat knipperen ?
1 maand geleden auto een grote beurt gegeven.
Hierna 2 wk later, olie lekkage, metalen pakking achter de oliekoeler vervangen, probleem verholpen
Vorige week een ratelend geluid. Bleek waterpomp lager stuk te zijn na pas 100.000km gereden te hebben.( normaal 120.000)
Deze inclusief distributie riem laten vervangen. Probleem verholpen.

Nu begint weer het volgende: dat tijdens het starten, het olielampje 5 keer gaat knipperen ?

Wie heeft hier ervaring mee ??
Greetz Edwin Bk
Drunen.
Noord Brabant

T4 * 2003* korte uitvoering.
102 Pk 2.5 L TDI 5 cil

Gebruikersavatar
Multivan Generation
Berichten: 27022
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Kniperend olielampje bij het starten.5 x

Bericht door Multivan Generation » di nov 18, 2014 16:11

Olieniveau sensor in carterpan defect of maakt sluiting in de kabelboom.

Vervangen betekend dat alle olie er weer uit kan :zwaai

Kostenindicatie: rond de 90 euro

jan2009
Berichten: 4914
Lid geworden op: do okt 15, 2009 12:17
Locatie: Rotterdam

Re: Kniperend olielampje bij het starten.5 x

Bericht door jan2009 » di nov 18, 2014 16:51

EdwinBk schreef:Hallo,

Vorige week een ratelend geluid. Bleek waterpomp lager stuk te zijn na pas 100.000km gereden te hebben.( normaal 120.000)
Deze inclusief distributie riem laten vervangen. Probleem verholpen.
Bij mijn weten houdt men tegenwoordig 90.000 km of 5 jaar aan voor een distributiewissel incl. waterpomp.
Kampeerbus T4 2,5 TDI /AJT 2002

EdwinBk
Berichten: 152
Lid geworden op: ma dec 03, 2007 22:32
Locatie: Drunen

Re: Kniperend olielampje bij het starten.5 x

Bericht door EdwinBk » di nov 18, 2014 19:21

jan2009 schreef:
EdwinBk schreef:Hallo,

Vorige week een ratelend geluid. Bleek waterpomp lager stuk te zijn na pas 100.000km gereden te hebben.( normaal 120.000)
Deze inclusief distributie riem laten vervangen. Probleem verholpen.
Bij mijn weten houdt men tegenwoordig 90.000 km of 5 jaar aan voor een distributiewissel incl. waterpomp.
Heb de afgelopen 11 jaar altijd de distributieriem en waterpomp vervangen na 120.000 km.
Dit was volgen voorschrift VW garage.
Greetz Edwin Bk
Drunen.
Noord Brabant

T4 * 2003* korte uitvoering.
102 Pk 2.5 L TDI 5 cil

EdwinBk
Berichten: 152
Lid geworden op: ma dec 03, 2007 22:32
Locatie: Drunen

Re: Kniperend olielampje bij het starten.5 x

Bericht door EdwinBk » di nov 18, 2014 19:28

Multivan Generation schreef:Olieniveau sensor in carterpan defect of maakt sluiting in de kabelboom.

Vervangen betekend dat alle olie er weer uit kan :zwaai

Kostenindicatie: rond de 90 euro
Dat ga je toch niet menen ? uhsuefjhebfjneFFFFFFFFFF !
Heb de laatste weken al zoveel voor mijn kiezen gekregen.
Maar als ik het goed begrijp hoef ik alleen maar de olie weer af te tappen en de sensor te vervangen.
Volgen mij koste de sensor 13 a 14 €

Heb je daar toevallig ook een tekening van ?
Zodat ik zeker weet dat ik het goed loskoppel en het juiste onderdeel bestel ??
Bijvoorbaat dank. :bonk
Greetz Edwin Bk
Drunen.
Noord Brabant

T4 * 2003* korte uitvoering.
102 Pk 2.5 L TDI 5 cil

Harry 341
Berichten: 9945
Lid geworden op: vr jan 12, 2007 20:52
Locatie: Velserbroek

Re: Kniperend olielampje bij het starten.5 x

Bericht door Harry 341 » di nov 18, 2014 19:32

Old busses never die...they just fade away.....something red..something blue...something gold and something new.

Gebruikersavatar
Pascal-141
Berichten: 9563
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Kniperend olielampje bij het starten.5 x

Bericht door Pascal-141 » di nov 18, 2014 20:03

Je kan die sensor in het carter ook gewoon vervangen bij de volgende oliewissel.
kan geen kwaad dat je die nu laat zitten. Gewoon oliepeil in het oog houden.

Enne , distributieriem is bij een tdi te vervangen om de 90.000km. Is door VW jaren geleden teruggebracht , omdat er vele de 120.000km niet haalden...
Een distributie laten vervangen kost je een paar honderd euro , een ander blok na distributieriembreuk kost je al snel een paar duizend euro...
T4 onderdelen nodig? : stuur PB
My current cars:
T4-breaking for parts(sloper)
T3 doka Syncro
T2a 1.6 panelvan '69
T4 2.5TDI "werkbus"
Amarok 4Motion highline
VW Crafter (model 2019)

Gebruikersavatar
Multivan Generation
Berichten: 27022
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Kniperend olielampje bij het starten.5 x

Bericht door Multivan Generation » di nov 18, 2014 20:28

dus Edwin,
claim je garantie even op die waterpomp bij de VW garage,
als je de rekening nog hebt, en ook de 'vervolg schade' .

Harm
Berichten: 333
Lid geworden op: vr jul 06, 2007 21:19
Locatie: Apeldoorn

Re: Kniperend olielampje bij het starten.5 x

Bericht door Harm » wo nov 19, 2014 21:18

Dat 5 x knipperende olielampje is bij mij het vaste ritueel bij het omdraaien van het contact sinds de 7 jaar dat ik mijn bus heb.
Het oliepeil controleren doe ik zelf wel, heb nagenoeg geen verbruik.

Gebruikersavatar
peter1104
Berichten: 88
Lid geworden op: zo mar 09, 2008 17:00
Locatie: prov. Zeeland

Re: Kniperend olielampje bij het starten.5 x

Bericht door peter1104 » vr nov 21, 2014 22:50

Weet iemand de weerstand van de sensor bij ongeveer 90 graden? heb ook al een poos een knipperend olielampje en heb het idee dat daarom ook mijn ventilatoren blijven draaien. (155 graden olietemperatuur volgens vagcom)
Heb overigens al eens bij de VW gevraagd waar deze sensor exact zit maar dat konden ze me niet aanwijzen :muur

Mvg Peter

Gebruikersavatar
Pascal-141
Berichten: 9563
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Kniperend olielampje bij het starten.5 x

Bericht door Pascal-141 » za nov 22, 2014 18:05

peter1104 schreef:Weet iemand de weerstand van de sensor bij ongeveer 90 graden? heb ook al een poos een knipperend olielampje en heb het idee dat daarom ook mijn ventilatoren blijven draaien. (155 graden olietemperatuur volgens vagcom)
Heb overigens al eens bij de VW gevraagd waar deze sensor exact zit maar dat konden ze me niet aanwijzen :muur

Mvg Peter

155 graden olietemp ? :ie

Ga je BBQ-en ?
T4 onderdelen nodig? : stuur PB
My current cars:
T4-breaking for parts(sloper)
T3 doka Syncro
T2a 1.6 panelvan '69
T4 2.5TDI "werkbus"
Amarok 4Motion highline
VW Crafter (model 2019)

jan2009
Berichten: 4914
Lid geworden op: do okt 15, 2009 12:17
Locatie: Rotterdam

Re: Kniperend olielampje bij het starten.5 x

Bericht door jan2009 » za nov 22, 2014 18:29

peter1104 schreef: Heb overigens al eens bij de VW gevraagd waar deze sensor exact zit maar dat konden ze me niet aanwijzen :muur

Mvg Peter
Is dat niet de sensor aan de onderzijde van je blok ? , valt buiten de motorbeschermkap en kan je daar zo zien .
Kampeerbus T4 2,5 TDI /AJT 2002

Gebruikersavatar
Multivan Generation
Berichten: 27022
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Kniperend olielampje bij het starten.5 x

Bericht door Multivan Generation » za nov 22, 2014 22:36

onderaan motorcarter

EdwinBk
Berichten: 152
Lid geworden op: ma dec 03, 2007 22:32
Locatie: Drunen

Re: Kniperend olielampje bij het starten.5 x

Bericht door EdwinBk » vr nov 28, 2014 19:41

factuur vw garage.jpeg.jpeg
Pascal-141 schreef:Je kan die sensor in het carter ook gewoon vervangen bij de volgende oliewissel.
kan geen kwaad dat je die nu laat zitten. Gewoon oliepeil in het oog houden.

Enne , distributieriem is bij een tdi te vervangen om de 90.000km. Is door VW jaren geleden teruggebracht , omdat er vele de 120.000km niet haalden...
Een distributie laten vervangen kost je een paar honderd euro , een ander blok na distributieriembreuk kost je al snel een paar duizend euro...

Sorry voor mijn late reactie. Heb even problemen met internet gehad.

Zal voortaan de distributie riem al vervangen bij 90.000 km. Wil hier geen risico mee lopen.
Had er van VW garage nog niets over gehoord.

Betreft de olie sensor, deze zal ik laten zitten tot de volgende beurt. Mits het natuurlijk geen gevaar oplevert of grote kosten.
Volgens mij had ik deze al moeten halen van de monteur. Maar hij heeft deze olie sensor niet vervangen .
Daarom heb ik hem weer terug gebracht. Zie rekening met de bijbehorende nummers.
Greetz Edwin Bk
Drunen.
Noord Brabant

T4 * 2003* korte uitvoering.
102 Pk 2.5 L TDI 5 cil

Gebruikersavatar
Multivan Generation
Berichten: 27022
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Kniperend olielampje bij het starten.5 x

Bericht door Multivan Generation » vr nov 28, 2014 23:08

is ook de verkeerde sensor :zwaai

Plaats reactie