Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

startproblemen T4

vragen over de T4
Antonio Due
Berichten: 168
Lid geworden op: di apr 26, 2011 22:36

startproblemen T4

Bericht door Antonio Due » zo nov 23, 2014 16:38

Mijn T4 1995/2,5/280.000km deed het prima tot verleden week. vanaf toen start ie de ene keer direct en de andere keer kost het veel moeite om 'm aan de praat te krijgen. Bij het omdraaien van de sleutel duurt het dan lang voordat de motor aanslaat om vervolgens weer metéén af te slaan. Nadat ik de procedure heel wat keren herhaal en doorstart slaat de motor wél aan en blijft ie lopen.

Wie kan me aangeven wat de oorzaak kan zijn?

Alvast dank, John

Gebruikersavatar
Vwramon
Berichten: 52
Lid geworden op: di aug 12, 2014 9:01

Re: startproblemen T4

Bericht door Vwramon » zo nov 23, 2014 19:49

Merk je verschil als je hem sochtends start of als hij al een keer warm gedraaid is?

Antonio Due
Berichten: 168
Lid geworden op: di apr 26, 2011 22:36

Re: startproblemen T4

Bericht door Antonio Due » ma nov 24, 2014 23:04

Ja ik merk verschil. Als de motor warm is lijkt er geen probleem.

John

Gebruikersavatar
Vwramon
Berichten: 52
Lid geworden op: di aug 12, 2014 9:01

Re: startproblemen T4

Bericht door Vwramon » wo nov 26, 2014 10:59

Ook last van veel witte rook tijdens het doorstarten?

Gebruikersavatar
Multivan Generation
Berichten: 27022
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: startproblemen T4

Bericht door Multivan Generation » wo nov 26, 2014 11:43

is het een benzine?
Er is een tijdje geleden hierover ook een topic geweest.
Ging geloof ik over de opvoerpomp in de tank.

Wellicht even de zoekfunctie gebruiken?

Antonio Due
Berichten: 168
Lid geworden op: di apr 26, 2011 22:36

Re: startproblemen T4

Bericht door Antonio Due » vr nov 28, 2014 19:51

Nee er is geen witte rook tijdens het doorstarten.

Gebruikersavatar
Geert G
Berichten: 1030
Lid geworden op: zo mar 20, 2011 10:22
Locatie: Venray, Noord-Limburg

Re: startproblemen T4

Bericht door Geert G » za nov 29, 2014 1:38

john hawinkels schreef:Ja ik merk verschil. Als de motor warm is lijkt er geen probleem.

John
Als ik je andere topics bekijk heb je dus een 2.4 Diesel.
Zou zomaar kunnen zijn dat je brandstofpomp aan revisie toe is.
Vervroegingsregeling werkt niet.
I.c.m. pomptiming niet exact op tijd staan, herken ik dit probleem wel.
ACV Motor Modificaties:
EGR & Kat verwijderd
Fratelli Bosio PP520 verstuivers
Turbo W.G. afstelling aangepast
JB Autoservice & JD-Engeneering, chip op maat

Gebruikersavatar
LAYCA
Berichten: 1058
Lid geworden op: zo aug 10, 2014 20:07
Locatie: Zevenaar

Re: startproblemen T4

Bericht door LAYCA » di dec 02, 2014 1:35

Als de motor warm is start hij goed begrijp ik.
Doen alle voorgloeipitjes het wel?
Aangezien deze diesel direct inspuit zal hij meestal makkelijk starten als de omgevingstemperatuur boven de +/- tien graden ligt.
Dan is de gloeitijd zeer kort en merk je minder snel dat er een of meerdere gloeipitje niet goed werken.

Groetjes Wim :T5cruisin
viewtopic.php?f=12&t=47265

Tijdens deze zomer woon ik hopelijk vaak in de bus of Kip ergens in europa Afbeelding

Antonio Due
Berichten: 168
Lid geworden op: di apr 26, 2011 22:36

Re: startproblemen T4

Bericht door Antonio Due » di dec 02, 2014 23:49

Veel dank voor de reacties, het helpt.
De motor start nog steeds op dezelfde wijze; pas na aanhoudend starten slaat ie aan en af en aan en af en aan.. Eenmaal gelopen dan is er geen startprobleem meer tot een dag later.
Hoe ontdek ik of álle voorgloeipitjes het ook werkelijk doen?
Dat is misschien nog een proefje voordat ik naar de brandstoftoevoer laat kijken. Ik ben redelijk handig met de T4. Kan ik er zelf iets aan doen?

Gebruikersavatar
LAYCA
Berichten: 1058
Lid geworden op: zo aug 10, 2014 20:07
Locatie: Zevenaar

Re: startproblemen T4

Bericht door LAYCA » wo dec 03, 2014 1:28

De beste manier is meten of er stroom loopt door de voorgloeibougie van elke cilinder.
Stroomklemmetje aansluiten op multimeter en om kabeltje van voorgloeibougie plaatsen, iemand het contact laten inschakelen, (NIET STARTEN) dan start de voorgloeitijd.
Loopt er stroom op het moment van voorgloeien? dan OKE
Dit herhalen bij elke cilinder.(Wel elke keer contact uit en weer inschakelen)

2e methode (minder betrouwbaar), neem een eenvoudige 12volt tester met controleled sluit de klem aan de + van de accu.
Contact uitschakeld laten!!!! Draden van voorgloeibougies losnemen.
Houd de pen van de tester op het aansluitpunt van de voorgloeibougie 1t/m5.
ledje licht op,,,,OKE. zo niet ? vervangen. :werkaanT4

Trouwens als hij warm is start hij toch direct? lijkt mij geen brandstofprobleem.

Groetjes Wim :T5cruisin
viewtopic.php?f=12&t=47265

Tijdens deze zomer woon ik hopelijk vaak in de bus of Kip ergens in europa Afbeelding

Antonio Due
Berichten: 168
Lid geworden op: di apr 26, 2011 22:36

Re: startproblemen T4

Bericht door Antonio Due » wo dec 03, 2014 23:52

Hartelijk dank,
Ik ga testen en laat de uitkomst weten.

john

Gebruikersavatar
Multivan Generation
Berichten: 27022
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: startproblemen T4

Bericht door Multivan Generation » do dec 04, 2014 21:38

Wellicht ook een idee om een anti-terugslag klepje in je brandstof aanvoerleiding vanaf je tank te zetten?
Hiermee voorkom je dat de brandstof terugstroomt richting brandstof tank.

Als jij heel lang moet doorstarten kan het zijn dat het tankelement een scheurtje vertoond.
Gebruik de zoekfunctie hiervoor maar eens :knipoog

Nadat de auto reeds gelopen heeft die dag, heb je voor de rest niet echt last meer schreef je.
Bij deze buiten temperaturen koelt het motorblok wel binnen 2 uur goed af.
Als je dan bijvoorbeeld na 3 uur wachten er mee gaat rijden, dan zou je moeten gloeien,
zeker met een 2.4 diesel. Slaat hij dan goed aan, dan is het in mijn ogen geen gloeibougie verhaal maar een brandstof verhaal.

Je kunt eventueel met een ampere-tang de gloeibougies controleren door tijdens het gloeien te meten.

Wel zou ik je zeker adviseren om de koude start hendel links naast je stuur, te gebruiken om de inspuiting iets te vervroegen waardoor de bus iets gemakkelijker aanslaat.

Bovenstaande tip met het anti-terugslag klepje is wellicht de goedkoopste en snelste oplossing om het uit te sluiten.

Groetjes en succes

Peter

Coen220
Berichten: 362
Lid geworden op: ma jan 15, 2007 10:29
Locatie: Delft

Re: startproblemen T4

Bericht door Coen220 » vr dec 05, 2014 12:44

Als het inderdaad de bendix is dan kun je het proberen door het asje waar op het tandwieltje uitdraaid ,iets te smeren, (gangbaarmaken)
mvgr Coen

Gebruikersavatar
matje86
Berichten: 13093
Lid geworden op: vr jan 12, 2007 19:43
Locatie: Zaanstad

Re: startproblemen T4

Bericht door matje86 » vr dec 05, 2014 13:02

john hawinkels schreef:Mijn T4 1995/2,5/280.000km deed het prima tot verleden week. vanaf toen start ie de ene keer direct en de andere keer kost het veel moeite om 'm aan de praat te krijgen. Bij het omdraaien van de sleutel duurt het dan lang voordat de motor aanslaat om vervolgens weer metéén af te slaan. Nadat ik de procedure heel wat keren herhaal en doorstart slaat de motor wél aan en blijft ie lopen.

Wie kan me aangeven wat de oorzaak kan zijn?

Alvast dank, John
accu al vernieuwd?
Volgers Facebook ,, Matje Weetjewel ,,

Gebruikersavatar
jordydereus
Berichten: 1465
Lid geworden op: za aug 16, 2008 22:26
Locatie: Beemster N-H

Re: startproblemen T4

Bericht door jordydereus » vr dec 05, 2014 18:26

Afdicht van je gas hendel?

O ring en asje vervangen... de diesel loopt terug na een dag wachten.

Zeker als er s morgens geen witte rook komt. Dan krijgt hij geen diesel.
Afbeelding

Plaats reactie