Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

koelwaterverwarmer/zuheizer (T4 2002) doet niets

vragen over de T4
Plaats reactie
Dinges
Berichten: 14
Lid geworden op: wo dec 04, 2013 16:15

koelwaterverwarmer/zuheizer (T4 2002) doet niets

Bericht door Dinges » do dec 04, 2014 12:59

Mijn koelwaterverwarmer/zuheizer (T4 2002) doet niets.
Ik heb het volgende gecontroleerd:
-de massa is goed
-de constante + komt aan bij de kachel
-er staat stroom op de kabel bij de temperatuursensor (bij contact aan) en de sensor verbindt door
-de dynamo + komt ook aan bij de kachel, als de motor draait.
Als ik het goed heb moet de kachel beginnen met de ventilator,maar dat kan ik niet horen met lopende motor. Kan ik nu de constante + tijdelijk verbinden met de dynamo + om te simuleren dat de motor draait? Dan kan ik wel horen of de ventilator loopt. Of ga ik dan iets opblazen?
Wie het weet mag het zeggen,alvast dank.

Gebruikersavatar
René
Berichten: 5151
Lid geworden op: za jan 13, 2007 21:18
Locatie: Heerhugowaard gechipte 151PK VCDS en vagdash 2.5. Tel: 0637199013.
Contacteer:

Re: koelwaterverwarmer/zuheizer (T4 2002) doet niets

Bericht door René » do dec 04, 2014 15:17

Als de kachel na een aantal malen opstarten niet aanslaat, dan komt hij in een beveiliging te staan.
Mijn vermoeden is dat de gloeikaars defect is.
Als je deze vervang dan zal hij opnieuw in de opstart modus komen en aanslaan (als het goed is.)

Grtzzz René

Plaats reactie