Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

Niet werkende radiatorventilatoren

vragen over de T4
Plaats reactie
greetivo
Berichten: 55
Lid geworden op: wo feb 21, 2007 11:43

Niet werkende radiatorventilatoren

Bericht door greetivo » wo dec 17, 2014 19:28

Hallo,

Ik heb een vervelend zomerprobleem: de ventilatoren voor de radiator werken niet, met als gevolg een opwarmende motor. Leuk hoor, in een file rond Parijs, buiten 25°, en binnen de verwarming op maximum en de blazer op 4 !

De ventilatoren draaien wel als de garagist dit forceert en er rechtstreeks stroom opzet. De thermometer is ook al vervangen. Het is een T4 van 1998, 5cylinder 2500 benzine. Enfin, eigenlijk lpg :-)

Wie kan me helpen?

Bedankt,
Ivo

Gebruikersavatar
matje86
Berichten: 13093
Lid geworden op: vr jan 12, 2007 19:43
Locatie: Zaanstad

Re: Niet werkende radiatorventilatoren

Bericht door matje86 » wo dec 17, 2014 19:32

ff bij peter multivan langs en laten uitlezen, voor jou voor bergen op zoom ff links af
Volgers Facebook ,, Matje Weetjewel ,,

Gebruikersavatar
René
Berichten: 5103
Lid geworden op: za jan 13, 2007 21:18
Locatie: Heerhugowaard gechipte 151PK VCDS en Vagdash 2.5
Contacteer:

Re: Niet werkende radiatorventilatoren

Bericht door René » wo dec 17, 2014 21:14

Gewoon de sensor vervangen in de radiateur die de vinnen aanstuurt.

Grtzzz René

Vossius
Berichten: 84
Lid geworden op: vr sep 14, 2012 20:53

Re: Niet werkende radiatorventilatoren

Bericht door Vossius » wo dec 17, 2014 21:20

Ik heb het zelfde gehad, zeker in de file niet leuk. Ik had een onderbreking in de volgende gele lijn. Hier een nieuw kabeltje voor gemaakt en alles werkt weer. Grt René
Bijlagen
Knipsel1.PNG

greetivo
Berichten: 55
Lid geworden op: wo feb 21, 2007 11:43

Re: Niet werkende radiatorventilatoren

Bericht door greetivo » vr dec 19, 2014 12:31

Ok, bij een volgend onderhoud laat ik de garagist hier naar kijken en laat ik weten of het geholpen heeft.
Thanks!

wpans
Berichten: 29
Lid geworden op: vr jun 27, 2014 19:38

Re: Niet werkende radiatorventilatoren

Bericht door wpans » vr dec 19, 2014 16:57

hallo, ik heb dat ook gehad bleek achteraf een smelt-zekering kapot te zijn, zit in een kastje
rechts boven de koplamp bij mijn model uit 1994 weet niet of bij jouw bouwjaar hetzelfde is.
kosten 1 euro. grtn.

Plaats reactie