Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

eerste klus probleem Spontaan opgelost

vragen over de T4
Plaats reactie
Gebruikersavatar
websurfer
Berichten: 359
Lid geworden op: vr okt 24, 2014 23:03
Locatie: Beverwijk

eerste klus probleem Spontaan opgelost

Bericht door websurfer » vr dec 19, 2014 22:54

Heb vandaag de stoute schoenen aangetrokken en de achteruit rij camera geplaatst (incl. binnen spiegel als monitor)

door een stom dingetje heb ik sluiting gemaakt in het verlichtingspaneel in de hemel :muur :boos
direct zekering (nr 21) door dus geen verlichting en radio meer
ook viel het mij op dat de klok en de dagteller op null stonden

ik heb de voeding van de spiegel afgetakt van de binnen verlichting.

Ook de plus afgetakt van de achterlicht unit (achteruit rijlamp)
alles werk (na opnieuw plaatsen van de zekering 21 so far so good

echter heb ik sinds van middag na de klus een knipperend voorgloei lampje

heb van avond de zoekfunctie gebruikt en zie een paar mogelijkheden
1) rem schakelaar (lijkt me niet in mijn geval)
2) mogelijk andere zekering (nr. 20? )
3) opgeslagen storing ?
4) Remlicht defect (moet ik nog controleren)
5) nog een aantal niet hierop van toepassing zijnde storingen

Ik rijd normaal citroen C5 en daar kan je door de can/van bus slecht stroom aftakken (dit wordt gemeten )

hoe zit dat met de T4? heb ik mogelijk met het aftakken iets veroorzaakt ?
het was te donker om nog zekeringen te controleren (ga ik morgen doen) zijn er specifieke welke ik nog moet controleren ?
en kan ik zonder apparatuur ook de eventueel geregistreerde foutmelding resetten ?

veel vragen sorry daarvoor

Michael

Vandaag opnieuw gekeken en lampje blijft nu uit mogelijk toch een bolletje wat even geen contact gemaakt heeft ??
Happy with the :driveT4 michael aka websurfer
2.5 tdi chipped to 130 pk 290dkm

Plaats reactie