Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

t4 trekt na nieuwe moter in bouwen niet meer

vragen over de T4
Plaats reactie
samepower
Berichten: 3
Lid geworden op: za dec 20, 2014 18:32

t4 trekt na nieuwe moter in bouwen niet meer

Bericht door samepower » zo dec 21, 2014 9:51

Goede morgen. Ik ben hier nieuwe op het forum.
We zitten met een probleem. We hebben een andere moter in onze t4 tdi gebouwd alleen deze wil voor geen meter trekken. Hij heeft wel goede turbo druk 0.8 bar. Alle slangetjes zitten op de juiste plaats. Wie heeft een iedee wat t zou kunnen wezen ? :driveT4 bedankt alvast voor het mee denken

Gebruikersavatar
matje86
Berichten: 13093
Lid geworden op: vr jan 12, 2007 19:43
Locatie: Zaanstad

Re: t4 trekt na nieuwe moter in bouwen niet meer

Bericht door matje86 » zo dec 21, 2014 10:20

ff uitlezen tijdens rijden, kan van alles zijn :werkaanT4
slangetjes verniewd of oude gebruikt?
Volgers Facebook ,, Matje Weetjewel ,,

Gebruikersavatar
René
Berichten: 5103
Lid geworden op: za jan 13, 2007 21:18
Locatie: Heerhugowaard gechipte 151PK VCDS en Vagdash 2.5
Contacteer:

Re: t4 trekt na nieuwe moter in bouwen niet meer

Bericht door René » ma dec 22, 2014 12:37

Wat voor motor is er ingebouwd?
Zelfde motorcode of ???
Wat is er verder nog meer gewijzigd?
Ook andere motor computer?
Wat is de onderhouds historie van deze motor?
Inspuittijdstip in orde?
Alle vacuum slangen op de juiste plek aangesloten?

Grtzzz René

Gebruikersavatar
Multivan Generation
Berichten: 26623
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: t4 trekt na nieuwe moter in bouwen niet meer

Bericht door Multivan Generation » ma dec 22, 2014 13:12

LMM stekker aangesloten?
N75 aangesloten?
Zo aan de turbodruk te zien zou het een 102 pk TDI moeten zijn, klopt dat?

Plaats reactie