Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

Startblokje.

vragen over de T4
Gebruikersavatar
henkru
Berichten: 1541
Lid geworden op: vr jan 12, 2007 19:53
Locatie: Volendam
Contacteer:

Startblokje.

Bericht door henkru » ma dec 29, 2014 19:32

Vraag aan Peter111, hoe kan het dat met koude start draai ik de sleutel om en niets draaide sleutel terug en weer om en starten.
Startblokje 1 jaar geleden al vernieuwd.
Dus oorzaak............... :nuts :nuts
Als je denkt dat alles tegenzit, denk dan opnieuw.

Gebruikersavatar
sgsdebruijn
Berichten: 4181
Lid geworden op: wo okt 22, 2008 11:15
Locatie: in de Hoeksche Waard

Re: Startblokje.

Bericht door sgsdebruijn » ma dec 29, 2014 19:44

Geen klik niets? iedere keer?

Accu goed, spanning al een gemeten
Massapunten goed
Aansluitingen op de startmotor niet geoxideerd
Zekering goed/vernieuwd
VW T4 Multivan 2.5TDI++
Ford Focus Titanium

Gebruikersavatar
henkru
Berichten: 1541
Lid geworden op: vr jan 12, 2007 19:53
Locatie: Volendam
Contacteer:

Re: Startblokje.

Bericht door henkru » ma dec 29, 2014 19:49

sgsdebruijn schreef:Geen klik niets? iedere keer?

Accu goed, spanning al een gemeten
Massapunten goed
Aansluitingen op de startmotor niet geoxideerd
Zekering goed/vernieuwd
Accu door laten meten is in orde.
Massa punten ook goed.
Nieuwe startmotor erin.
Welke zekering bedoel je.?
Als je denkt dat alles tegenzit, denk dan opnieuw.

Gebruikersavatar
sgsdebruijn
Berichten: 4181
Lid geworden op: wo okt 22, 2008 11:15
Locatie: in de Hoeksche Waard

Re: Startblokje.

Bericht door sgsdebruijn » ma dec 29, 2014 20:32

Meen me te herinneren dat er een zekering in de motorruimte zit voor oa dynamo/startmotor.

Maar vraag 1, de belangrijkste heb ik geen antwoord op gehad :zwaai
klik van de startmotor in de motorruimte?
VW T4 Multivan 2.5TDI++
Ford Focus Titanium

Gebruikersavatar
Multivan Generation
Berichten: 26614
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Startblokje.

Bericht door Multivan Generation » ma dec 29, 2014 20:43

Hoi,
sleutel in contact en op contact zetten,
zie je het voorgloei lampje ja of nee,
zo nee, dan kan het aan je uitlees spoel rondom je slot liggen,
of aan relais 109.

Zo ja, dan heb je "de horde" relais 109 overwonnen,
als je nu een startpoging doet, wordt de dashboard verlichting dan flauwer, of valt de dagteller op nul?
Schakel de binnenverlichting aan en doe een startpoging, gaat die flauwer branden?

Na gestart te hebben en dan aanslaan, valt hij binnen 3 seconden weer uit ---> wegrijblokkering in werking getreden.

Maar een tijdje geleden was je toch bij Ismet langs geweest?
Leg het maar eens aan hem voor, meldt het op het forum dat je er heen gaat en organiseer gezellig een bijeenkomst daar :knipoog

succes er mee.
Groeten Peter

Gebruikersavatar
henkru
Berichten: 1541
Lid geworden op: vr jan 12, 2007 19:53
Locatie: Volendam
Contacteer:

Re: Startblokje.

Bericht door henkru » ma dec 29, 2014 21:57

sgsdebruijn schreef:Meen me te herinneren dat er een zekering in de motorruimte zit voor oa dynamo/startmotor.

Maar vraag 1, de belangrijkste heb ik geen antwoord op gehad :zwaai
klik van de startmotor in de motorruimte?
Ja klik in de motorruimte.
Als je denkt dat alles tegenzit, denk dan opnieuw.

Gebruikersavatar
sgsdebruijn
Berichten: 4181
Lid geworden op: wo okt 22, 2008 11:15
Locatie: in de Hoeksche Waard

Re: Startblokje.

Bericht door sgsdebruijn » di dec 30, 2014 9:21

Als je voordat je gaat starten eens een tik op de startmotor geeft, gaat het dan wel in 1 keer?
Zijn echt alle contacten netjes schoon, dus in het stekkertje gekeken, die was bij mij ook geoxideerd toen der tijd.

Maar eerst maar eens optie 1 proberen.
Bij jouw was toen toch ook gelijk weer die nieuwe startmotor kapot?
VW T4 Multivan 2.5TDI++
Ford Focus Titanium

Gebruikersavatar
henkru
Berichten: 1541
Lid geworden op: vr jan 12, 2007 19:53
Locatie: Volendam
Contacteer:

Re: Startblokje.

Bericht door henkru » di dec 30, 2014 16:02

Nee startmotor was niet stuk maar had toen ook dit probleem.
Vanmorgen 6x de sleutel omdraaien en niets alleen het dashboard verlichting ging dimmen.
Uiteindelijk ja starten maar dit is niet goed.
Vrijdag kan ik even naar Ismet, dus Peter bij deze ben je uitgenodigd. :lach
Als je denkt dat alles tegenzit, denk dan opnieuw.

Gebruikersavatar
Multivan Generation
Berichten: 26614
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Startblokje.

Bericht door Multivan Generation » di dec 30, 2014 16:07

Is de accu getest onder belasting?
Dus hoeveel zakt het voltage als je een startpoging doet?

Enne sorry hoor, maar vrijdag moet ik gewoon werken :zwaai

Gebruikersavatar
henkru
Berichten: 1541
Lid geworden op: vr jan 12, 2007 19:53
Locatie: Volendam
Contacteer:

Re: Startblokje.

Bericht door henkru » di dec 30, 2014 17:03

Multivan Generation schreef:Is de accu getest onder belasting?
Dus hoeveel zakt het voltage als je een startpoging doet?

Enne sorry hoor, maar vrijdag moet ik gewoon werken :zwaai
10.5 volt als ie gloeit.
Als je denkt dat alles tegenzit, denk dan opnieuw.

Gebruikersavatar
sgsdebruijn
Berichten: 4181
Lid geworden op: wo okt 22, 2008 11:15
Locatie: in de Hoeksche Waard

Re: Startblokje.

Bericht door sgsdebruijn » di dec 30, 2014 17:09

en starten als ie niet gaat draaien
VW T4 Multivan 2.5TDI++
Ford Focus Titanium

Gebruikersavatar
henkru
Berichten: 1541
Lid geworden op: vr jan 12, 2007 19:53
Locatie: Volendam
Contacteer:

Re: Startblokje.

Bericht door henkru » di dec 30, 2014 17:40

sgsdebruijn schreef:en starten als ie niet gaat draaien
Nee helaas niet.
Wel na 6x keer maar daar baal ik van en als ie warm is geen probleem alleen bij koude start.
Had gisten wel een beetje olie in contactslot gedaan kan dat kwaad. :muur :muur
Als je denkt dat alles tegenzit, denk dan opnieuw.

Gebruikersavatar
sgsdebruijn
Berichten: 4181
Lid geworden op: wo okt 22, 2008 11:15
Locatie: in de Hoeksche Waard

Re: Startblokje.

Bericht door sgsdebruijn » di dec 30, 2014 19:09

henkru schreef:
sgsdebruijn schreef:en starten als ie niet gaat draaien
Nee helaas niet.
Wel na 6x keer maar daar baal ik van en als ie warm is geen probleem alleen bij koude start.
Had gisten wel een beetje olie in contactslot gedaan kan dat kwaad. :muur :muur
Bijvullen onder de motorkap of is dit een Ismetfoefje :lach
VW T4 Multivan 2.5TDI++
Ford Focus Titanium

Gebruikersavatar
sgsdebruijn
Berichten: 4181
Lid geworden op: wo okt 22, 2008 11:15
Locatie: in de Hoeksche Waard

Re: Startblokje.

Bericht door sgsdebruijn » di dec 30, 2014 19:10

henkru schreef:
sgsdebruijn schreef:en starten als ie niet gaat draaien
Nee helaas niet.
Wel na 6x keer maar daar baal ik van en als ie warm is geen probleem alleen bij koude start.
Had gisten wel een beetje olie in contactslot gedaan kan dat kwaad. :muur :muur
Maar bedoel, zakt de spanning ook in als je start zonder dat de startmotor gaat draaien?
VW T4 Multivan 2.5TDI++
Ford Focus Titanium

Gebruikersavatar
henkru
Berichten: 1541
Lid geworden op: vr jan 12, 2007 19:53
Locatie: Volendam
Contacteer:

Re: Startblokje.

Bericht door henkru » di dec 30, 2014 19:46

sgsdebruijn schreef:
henkru schreef:
sgsdebruijn schreef:en starten als ie niet gaat draaien
Nee helaas niet.
Wel na 6x keer maar daar baal ik van en als ie warm is geen probleem alleen bij koude start.
Had gisten wel een beetje olie in contactslot gedaan kan dat kwaad. :muur :muur
Maar bedoel, zakt de spanning ook in als je start zonder dat de startmotor gaat draaien?
Nee dat niet.
Als je denkt dat alles tegenzit, denk dan opnieuw.

Plaats reactie