Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

idioot probleem: start niet warm

vragen over de T4
BrunoP
Berichten: 13
Lid geworden op: zo mar 15, 2015 12:57

idioot probleem: start niet warm

Bericht door BrunoP » vr apr 03, 2015 14:47

Goedenmiddag, hopelijk zit er iemand ergens die ons kan helpen.

Wij hebben een idioot probleem met onze oudere VW T4 bus (camper) - benzine
Geen enkele garage lijkt dit op te kunnen lossen.
Ook VW garages hebben er tevergeefs aan gewerkt.

Het probleem is heel simpel: na het inzetten -door onze dorpsgarage- van een nieuwe startmotor -geen idee OF dat er iets mee te maken heeft, maar het trad wel meteen daarna op - kan de bus opeens niet meer starten als ie warm is.
Koude start geen probleem. Rijden geen probleem.
Maar zo gauw hij een stukje gereden heeft duurt het bijna een uur voordat ie weer wil starten. Diverse wegenwachten erbij, geen oplossing (behalve als ze na een uur komen, dan is ie afgekoeld en start ie weer meteen en worden we aangekeken of we dom/gek zijn. Rare oplossingen als 'flink planken voor het starten' en zo...]

Er is nu echt van alles aan gedaan, nieuw voelertje, nieuw contactslot, massa gemeten, accu, startmotor bekeken (draait prima) en nog veel meer (ben zelf niet technisch).
Maar ondanks flinke kosten VW-garages doet ie het niet. We kunnen er alleen nog maar in eigen land mee rijden en niet meer stoppen/tanken: we komen gewoon niet meer weg bij een korte stop. De mensen van onze eigen plaatselijke 'dorspsgarage', tot nu toe echt voor álles ideaal, hebben forums afgezocht, collega's gebeld, van alles geprobeerd, maar helaas. Het is om gek van te worden, niemand kan er iets mee.

Onderstaande, gewend aan logisch denken, dacht: 'het is een VW bus, dus moet Volkswagen het wel kunnen oplossen'.
Desnoods bij het moederbedrijf in Duitsland? Maar ook daar komt niets zinnigs vandaan (tot nu toe: er staan nog steeds lijntjes open zoals dat heet).

Onze camper kan nog jaren mee, dit is echt om triest van te worden.
We kunnen zelfs niet meer naar Zuid-Frankijk of andere warme plekken, als ie niet afkoelt start ie niet...

Hopend op een echte oplossing of daadwerkelijk helpende doorverwijzing,

Met vriendelijke groet,

Familie de Bruine, Haarlem

Gebruikersavatar
matje86
Berichten: 13093
Lid geworden op: vr jan 12, 2007 19:43
Locatie: Zaanstad

Re: idioot probleem: start niet warm

Bericht door matje86 » vr apr 03, 2015 14:59

brandstof pomp al vernieuwd?
alleen welk bouwjaar is de benzinebus , er zit nog al verschil in
om te proberen: sluit brandstof toevoer af voor je de motor uit zet, laat dus de brandstof op maken zodat motor vanzelf uit gaat,
dan weer starten door brandstof weer open te zetten,
mocht dit helpen dan ligt het aan de toevoer, lees brandstof pomp,waarschijnlijk na stoppen met sleutel krijg je nog te veel brandstof, zodat bij warme motor er teveel in zit zodat hij niet start :werkaanT4
Laatst gewijzigd door matje86 op vr apr 03, 2015 15:05, 1 keer totaal gewijzigd.
Volgers Facebook ,, Matje Weetjewel ,,

Gebruikersavatar
Olaf
Berichten: 425
Lid geworden op: zo aug 18, 2013 22:30
Locatie: Hengelo (ov)

Re: idioot probleem: start niet warm

Bericht door Olaf » vr apr 03, 2015 15:03

Als je start , draait de motor dan wel rond?
Vw T4 Multivan Atlantis 2001 90kw/122pk
VW Kever 1679cc bj 1959
Kia Picanto super pack 2013
Berini eitje M13 +/-1955

Hella
Berichten: 197
Lid geworden op: di feb 10, 2015 20:46

Re: idioot probleem: start niet warm

Bericht door Hella » vr apr 03, 2015 15:05

Heb naast de bus ook nog een VW Golf 1 cabriolet met de 1.8 DX motor met K jettronic inspuiting. Daar zit op het blok een regelaar / voeler die m.n. bij koude start zorgt voor extra benzine inspuiting. Als die defect is kun je met warme motor ook heel moeilijk starten. Ook de oude Pierburg carburateurs zorgen vaak voor de meest gekke verschijnselen.
Loop alle circuits eens na waar een bi-metaal voeler in zit.
Kan het ook niet zijn dat er ergens massa sluiting zit in de startmotor. Dat hoeft geen invloed te hebben op de functie van de startmotor zelf. Bij mijn oude BMW k75 loopt het hele massacircuit via de (koolborstels van de) startmotor. Zou zeggen probeer toch eens een andere startmotor.
Anders heb je mogelijk een 'worm' in de bedrading / kabelboom. Dat kunnen ze bij een normale garage niet oplossen. Dan moet je naar een gespecialiseerd elektra bedrijf.

Succes.

MrMillion
Berichten: 254
Lid geworden op: wo mei 09, 2012 21:56
Locatie: Oldehove

Re: idioot probleem: start niet warm

Bericht door MrMillion » vr apr 03, 2015 15:54

Aangezien het bij de wissel van de startmotor is missgegaan zou ik daar ook in de buurt blijven.

Vraag is wel, wat gebeurd er/wat niet? Als de motor warm is. Gaat de startmotor wel snel rond? Of helemaal niet, of juist erg traag.

Bij de oudere startmotoren (weet niet of het anders is bij benzine) word het uiteinde van de as 'gelagerd ' in een bronzen bus in de bak. Het gebeurd wel vaker dat bij warme motor de as in het busje gaat klemmen waardoor hij amper rond wil. (Traag rondgaan)

MrMillion
Berichten: 254
Lid geworden op: wo mei 09, 2012 21:56
Locatie: Oldehove

Re: idioot probleem: start niet warm

Bericht door MrMillion » vr apr 03, 2015 16:17

Aangezien het bij de wissel van de startmotor is missgegaan zou ik daar ook in de buurt blijven.

Vraag is wel, wat gebeurd er/wat niet? Als de motor warm is. Gaat de startmotor wel snel rond? Of helemaal niet, of juist erg traag.

Bij de oudere startmotoren (weet niet of het anders is bij benzine) word het uiteinde van de as 'gelagerd ' in een bronzen bus in de bak. Het gebeurd wel vaker dat bij warme motor de as in het busje gaat klemmen waardoor hij amper rond wil. (Traag rondgaan)

Volgende optie kan zijn de stuurdraad voor de startmotor. Deze geven ook wel eens problemen. Wellicht dat deze bij het warm worden geen/slecht contact maakt (helemaal niet rondgaan)

Maar eigenlijk denk ik dat de startmotor van begin af aan niet goed is geweest. Deze wisselen (desnoods gebruikt) is maar even werk. En dat zou de dorpsgarage best voor je mogen regelen.

Dat lukraak vervangen doen garages altijd erg makkelijk terwijl het soms met centenwerk klaar kan zijn.

repelsteeltje
Berichten: 1224
Lid geworden op: zo mar 22, 2009 20:41

Re: idioot probleem: start niet warm

Bericht door repelsteeltje » vr apr 03, 2015 16:33

wat voor startmotor is er gemonteerd?? als ik alles hierboven goed begrijp gaat het ding niet rond als de motor warm is?

er zijn immitatiedingen (lees chinascrap) in de handel die het monteren niet waard zijn....

Ik zou het in de startmotor zelf zoeken, en deze dus nogmaals vervangen.
Als het een Bosch of VW revisiedeel betreft leg je hem gewoon daar weer op de balie, dat heet garantie.

Stuurdraad starmotor zoals hierboven aangegeven kan, maar is eenvoudig uit te sluiten. Mag aannemen dat je garage dat al getest heeft.

Ruud
Berichten: 613
Lid geworden op: zo mei 27, 2007 19:56
Locatie: maasbracht

Re: idioot probleem: start niet warm

Bericht door Ruud » vr apr 03, 2015 17:19

Hoi
ik weet niet of het bij benzine motoren ook is ?
Ik had vorig jaar een gelijksoortig probleem,bleek het ontspanningsrelais kapot,109 geloof ik
Is toevallig misschien naar de startmotorwissel
gr.ruud

Gebruikersavatar
Multivan Generation
Berichten: 27266
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: idioot probleem: start niet warm

Bericht door Multivan Generation » vr apr 03, 2015 18:03

Zoek op internet op Bardi's Liste,
ik denk dat die wel eens heel nuttig kan zijn.. :knipoog

BrunoP
Berichten: 13
Lid geworden op: zo mar 15, 2015 12:57

Re: idioot probleem: start niet warm

Bericht door BrunoP » za apr 04, 2015 0:39

Voor alles: dank voor de reacties, dat is wel heel snel en fijn dat mensen meedenken!

De startmoter is prima en draait prima rond, koud of warm, geen probleem. Is ook helemaal nagekeken door 'onze' garage.
Bij de niet werkende warme start draait ie prima, moter slaat alleen dus niet aan, als start je de hele acuu leeg.
Na een uur weer wel dus (afgekoeld).

De andere dingen die genoemd worden zal ik aan onze garage voorleggen. Massaprobleem is het overigens ook niet en het voelertje is al twee keer vervangen, 1x bij/door vw garage, daarna nog een keer door andere om te kijken of dat misschien per ongeluk een verkeerde was (nee dus).

Dank, we blijven uiteraards zoeken.

Bruno

repelsteeltje
Berichten: 1224
Lid geworden op: zo mar 22, 2009 20:41

Re: idioot probleem: start niet warm

Bericht door repelsteeltje » za apr 04, 2015 12:20

wat voor motor hangt er in, code en bouwjaar, aantal cilinders en inhoud.

eerste wat in me opkomt is de hallgever, die zit in jouw geval waarschijnlijk onder de stroomverdeler. als het er eentje met DIS bobines is dan heb je een krukassensor of nokkenassensor of beide. Storing geven ze niet als ze geen signaal oppikken. (alleen bij sluiting, maar dat is uitzondering)

motivatie waarom de hallgever: Bij koude motor geen problemen, bij warme motor wel. Een hallgever is een halfgeleider, die hebben als eigenschap dat als ze brak worden dan doen ze het koud nog redelijk, warm niet meer.
Hij blijft waarschijnlijk wel lopen als hij eenmaal loopt omdat ze ook redelijk gevoelig zijn voor spanningsval. (door de inschakelende starmotor)

Ontsteking module kan ook nog, indien gemonteerd, maar is minder voor de hand liggend.

Als je niet weet wat voor motor, post ffe een paar plaatjes en dan met name van de ontstekingsdelen....

Harry 341
Berichten: 9959
Lid geworden op: vr jan 12, 2007 20:52
Locatie: Velserbroek

Re: idioot probleem: start niet warm

Bericht door Harry 341 » za apr 04, 2015 17:41

Bruno,
Ben je al bij Ismet geweest?
Grt.Harry
Old busses never die...they just fade away.....something red..something blue...something gold and something new.

Gebruikersavatar
matje86
Berichten: 13093
Lid geworden op: vr jan 12, 2007 19:43
Locatie: Zaanstad

Re: idioot probleem: start niet warm

Bericht door matje86 » za apr 04, 2015 18:01

Harry 341 schreef:Bruno,
Ben je al bij Ismet geweest?
Grt.Harry
denk het niet, dat is te ver rijden, dan is de motor warm en kan hij niet meer starten, moet dan een uur wachten voor hij koud is, en ja een uur wachten , daar hoort :koffie Fred-Harry en Henk natuurlijk bij :wjw plan dat maar eens op een goede vrijdag
Volgers Facebook ,, Matje Weetjewel ,,

repelsteeltje
Berichten: 1224
Lid geworden op: zo mar 22, 2009 20:41

Re: idioot probleem: start niet warm

Bericht door repelsteeltje » za apr 04, 2015 18:30

Laat de TS nou eerst eens aangeven wat voor motorblok er in dat gebakkie hangt.... Heb al vaker met onwillige elektronica rond vw benzinemotoren gehakt. Kom je eigenlijk altijd uit. het is geen rakettechnologie. een TDI kan je langer voor de gek houden....

dealer kan er meestal niets mee. gemiddeld monteur in de vw garage reed zelf nog op een driewieler toen deze wagens gemeengoed waren. Die hebben geen idee waar te zoeken, zeker als een eventuele computer niets aangeeft.

BrunoP
Berichten: 13
Lid geworden op: zo mar 15, 2015 12:57

Re: idioot probleem: start niet warm

Bericht door BrunoP » zo apr 05, 2015 0:09

Dank wederom,

Ik ga het van die hallgever aan onze (goede-dorps-) garage doorgeven, helaas ben ik zo goed als a-technisch.
[Vroeger wel geknutseld aan oude eenden lees 2cv's dat lukte me nog wel, maar daarna... zucht :bonk ]
Wie is Ismet (sorry) ik zit dus nog maar heel kort op dit forum en moet ook nog iets met eieren doen de komende dagen (verstoppen/opeten).

Groet,
Bruno

Plaats reactie