Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

Knap / tik ?

vragen over de T4
Plaats reactie
Gebruikersavatar
Ernst
Berichten: 282
Lid geworden op: vr jan 12, 2007 22:44
Locatie: Zuid - Holland

Knap / tik ?

Bericht door Ernst » za apr 11, 2015 17:21

Hallo, mijn T4 uit 2002, 102 pk, heeft sinds een week een raar knakkend/tikkend geluid bij in en uit veren vd auto, het lijkt onder de bestuurdersstoel vandaan te komen. Heb alle twee (!) de fuseekogels rechts vervangen, links al de stuurkogel, op al deze kogels zat namelijk aanzienlijke speling dus dacht......that's it. Helaas dus niet, het vervelende is ook dat het soms even weg is en dan ineens is het er weer bij in en uit veren vd auto.
Nou vraag ik me af of de stel-schroef-draad vd torsievering niet in rubber(s) moet hangen in het chassis, voor mijn gevoel komt het daar ongeveer vandaan.
Of heeft iemand hier nog andere ideeen waar ik kan kijken, m'n achterveren zijn het overigens ook niet, deze heb ik ook al gecontroleerd.

Bijvoorbaat dank voor het mee denken.

Gr. Ernst.
:T44EVER :driveT4

Gebruikersavatar
Ernst
Berichten: 282
Lid geworden op: vr jan 12, 2007 22:44
Locatie: Zuid - Holland

Re: Knap / tik ?

Bericht door Ernst » zo apr 12, 2015 9:37

Bedankt voor je reactie. Nee het is buiten onder de auto, stoelen, gordels en andere voorwerpen die in de bus lagen hebben we al gecontroleerd of even weggelegd.
Het is echt een knakkend geluid, je zou zeggen een kogel of i.d. maar dat is al gecontroleerd en/of vervangen.
:T44EVER :driveT4

Harry 341
Berichten: 9966
Lid geworden op: vr jan 12, 2007 20:52
Locatie: Velserbroek

Re: Knap / tik ?

Bericht door Harry 341 » zo apr 12, 2015 9:52

Die draadeinden van de vering horen bovenin in rubbers te zitten..
Grt.Harry
Old busses never die...they just fade away.....something red..something blue...something gold and something new.

Gebruikersavatar
Ernst
Berichten: 282
Lid geworden op: vr jan 12, 2007 22:44
Locatie: Zuid - Holland

Re: Knap / tik ?

Bericht door Ernst » zo apr 12, 2015 9:55

Harry, bedankt voor je reactie ! Weet je toevallig ook waar ik de rubbers kan vinden > heb namelijk al flink gezocht maar helaas zonder resultaat. En hoe heten ze in hemelsnaam ?

BVD, groetjes Ernst.
:T44EVER :driveT4

Gebruikersavatar
henkru
Berichten: 1581
Lid geworden op: vr jan 12, 2007 19:53
Locatie: Volendam
Contacteer:

Re: Knap / tik ?

Bericht door henkru » zo apr 12, 2015 11:17

Als je denkt dat alles tegenzit, denk dan opnieuw.

Gebruikersavatar
frank884
Berichten: 1860
Lid geworden op: wo jan 24, 2007 9:38
Locatie: midden limburg

Re: Knap / tik ?

Bericht door frank884 » zo apr 12, 2015 19:48

Ik heb ook zoiets gehad

de fuseekogels links en recht boven en onder waren pas 1 jaar daarvoor vervangen
dus die sloot ik net als jij uit

maar na heel lang zoeken was het WEL WEER de fuseekogel rechts
daar had ik er eentje van Meyle (versterkte uitvoering) in gezet
en die was weer kapot

nu zit er een andere in
maar TIP
als je een fuseekogel vervangt doe dan de nieuwe rubber openen
(het klemdraadje losmaken) en dan onder de rubber (niet erin prikken!!!) met
https://www.google.nl/search?q=naald+ve ... B600%3B600
er 2 of 3 slagen van de spuit vet in en dan dichtmaken
want vanaf de fabriek zit er veel en veel te weinig of zga geen vet in en daardoor zijn sommige (die van mij dus) heel snel weer versleten
moter 2.5 TDI + Airco acv 102 pk/250nm

T4 4 Ever -5- cylinder for Life

Gebruikersavatar
Ernst
Berichten: 282
Lid geworden op: vr jan 12, 2007 22:44
Locatie: Zuid - Holland

Re: Knap / tik ?

Bericht door Ernst » zo apr 12, 2015 21:39

Henk en Frank bedankt voor jullie reactie.
Frank, ik heb de fusee's e.d. juist net vervangen vanwege de tik cq knak dus dat kan ik uitsluiten.
Henk, op de tekeningen kan ik niet goed zien welk rubber er aan het eind van het schroefdraad zit v.w.b. de torsievering te stellen, misschien dat jij kan zeggen welk rubber het is, de rubbers die ik bij de beschrijving zie staan kan ik niet "plaatsen" dat ze bij het schroefdraad horen.

Wederom dank voor het mee denken.

Gr. Ernst.
:T44EVER :driveT4

Gebruikersavatar
Ernst
Berichten: 282
Lid geworden op: vr jan 12, 2007 22:44
Locatie: Zuid - Holland

Re: Knap / tik ?

Bericht door Ernst » za apr 18, 2015 8:46

Gevonden.........het was de moer aan de schroef draad waar je de torsie mee stelt. Deze was ingesleten en daarom was er IETS ruimte op het "T" gedeelte wat je chassisbalk in gaat waardoor je een knak cq tik hoorde. Nu nieuwe moeren erop, alles even goed schoonmaken en rijden weer.

:ikrij :ikrij
:T44EVER :driveT4

Plaats reactie