Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

Probleem met stroomvoorziening

vragen over de T4
Plaats reactie
jornk
Berichten: 97
Lid geworden op: di sep 02, 2014 11:20

Probleem met stroomvoorziening

Bericht door jornk » zo apr 12, 2015 19:39

Goedenavond!

Vandaag heb ik mijn 2.4 aab California uit '91 uit de winterslaap gehaald. Starten ging prima. Echter, de huishoudaccu's waren leeg.
Vervolgens heb ik de bus aan de kabel gelegd (nooit eerder geprobeerd, ik heb de bus pas kort).

Vraag: klopt het dat de accu's met de kabel ('walstroom') niet worden opgeladen? De 220 stopcontacten deden het wel aan de kabel. De lampjes binnen in het woongedeelte niet. Die knipperde even kort maar ging niet branden....waardoor zou dit kunnen komen?

Nu ben ik net onderweg om een eind naar huis te rijden, hopelijk worden huishoud accu's goed geladen. Al dacht ik dat als de camper aan de stroom staat het niet erg zou moeten zijn dat de huishoudaccu's leeg zijn..

Graag hulp :)

jan2009
Berichten: 4955
Lid geworden op: do okt 15, 2009 12:17
Locatie: Rotterdam

Re: Probleem met stroomvoorziening

Bericht door jan2009 » zo apr 12, 2015 22:50

Even afwachten maar na een 24 uur aan de spanning.
Anders denk ik dat je accu,s overleden zijn , te lang in een diep ontladen toestand laten staan kan funest zijn .
Kampeerbus T4 2,5 TDI /AJT 2002

Gebruikersavatar
chv
Berichten: 1201
Lid geworden op: zo apr 15, 2007 11:43
Locatie: Den Haag

Re: Probleem met stroomvoorziening

Bericht door chv » ma apr 13, 2015 0:35

Of je lader is overleden.
Dan wordt het een tripje naar HenkK
http://www.hksservices.nl
Of ff de zoekfunctie gebruiken.

Met vriendelijke groet,

Charles Vos

jornk
Berichten: 97
Lid geworden op: di sep 02, 2014 11:20

Re: Probleem met stroomvoorziening

Bericht door jornk » ma apr 13, 2015 7:37

Dank alvast. Ik begrijp dus dat inderdaad de accu moet bijladen aan de kabel.

Nu is de accu weer bijgeladen na een rit van 2 uur. Is er ergens te zien of de accu ook bij laadt als ik nu de bus aan de stroom zet (ik wil natuurlijk op een of andere manier zien of deze daadwerkelijk werkt voordat ik volgende maand vijf weken met de bus op vakantie ga...

Groet!

Gebruikersavatar
vw_camper
Berichten: 624
Lid geworden op: za mei 24, 2008 13:06

Re: Probleem met stroomvoorziening

Bericht door vw_camper » ma apr 13, 2015 10:22

Als de bus op de netspanning is aangesloten moet in het display het stekkersymbool aan zijn en de spanning zo'n 14V zijn.
Groeten, Bert

Coen220
Berichten: 362
Lid geworden op: ma jan 15, 2007 10:29
Locatie: Delft

Re: Probleem met stroomvoorziening

Bericht door Coen220 » ma apr 13, 2015 10:46

Ik zou beginnen met de accupolen schoonmaken, en eventueel alle aansluitingen bij de lader controleren, (zit achter het grijze schot onder de Koelbox klep 0 , wel even de slaapbank in de voorste stand zetten !
Ps. je h.h . acccu zit onder de hang legkast ,(ook even schotje verwijderen)

En als de accu helemaal leeg is geweest moet hij echt wel een nachtje opgeladen worden.
en zoals al gemeld ,zie je het stekker symbool wel op je display als je aan de stekker zit ?
Als je de accu met autorijden wilt volkrijgen mag je wel een erg lang ritje maken , dat gaat erg langzaam.
Sucses
Mvgr Coen

Gebruikersavatar
Multivan Generation
Berichten: 27266
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Probleem met stroomvoorziening

Bericht door Multivan Generation » ma apr 13, 2015 10:55

Meet de spanning direct op de accupolen.
En zet daarna je bus aan de 220V en meet weer de spanning direct op de accupolen.
Een simpeler methode is er niet om te testen of de lader het nog doet.(KISS-principe)
Vandaag heb ik mijn 2.4 aab California uit '91 uit de winterslaap gehaald. Starten ging prima. Echter, de huishoudaccu's waren leeg.
Vervolgens heb ik de bus aan de kabel gelegd (nooit eerder geprobeerd, ik heb de bus pas kort).
Begrijp ik hieruit goed dat je tijdens de winterslaap niet naar je huishoudaccu's hebt omgekeken?
En juist dan is het zo belangrijk...

jornk
Berichten: 97
Lid geworden op: di sep 02, 2014 11:20

Re: Probleem met stroomvoorziening

Bericht door jornk » ma apr 13, 2015 13:58

Multivan Generation schreef:Meet de spanning direct op de accupolen.
En zet daarna je bus aan de 220V en meet weer de spanning direct op de accupolen.
Een simpeler methode is er niet om te testen of de lader het nog doet.(KISS-principe)
Vandaag heb ik mijn 2.4 aab California uit '91 uit de winterslaap gehaald. Starten ging prima. Echter, de huishoudaccu's waren leeg.
Vervolgens heb ik de bus aan de kabel gelegd (nooit eerder geprobeerd, ik heb de bus pas kort).
Begrijp ik hieruit goed dat je tijdens de winterslaap niet naar je huishoudaccu's hebt omgekeken?
En juist dan is het zo belangrijk...
Het meten ga ik morgen doen, maar ben nog niet thuis geweest:).

Over de winterslaap: hij heeft overdekt gestaan en is daar vrij regelmatig gebruikt door mijn schoonvader. Ik had verwacht dat hij er voldoende mee zou rijden om leeglopen te voorkomen. Echter, kennelijk in vergist. Ik als niet-techneut-beginnend-buseigenaar heb mijn lesje dus geleerd en ga het dus nu anders aanpakken:). Volgend jaar beter. Voor nu: doormeten en proberen dus. Dank voor de tips en ik laat jullie weten wat er uit komt. Dank voor alle reacties, fijn dat iedereen zo behulpzaam (en kritisch :nuts is)

jornk
Berichten: 97
Lid geworden op: di sep 02, 2014 11:20

Re: Probleem met stroomvoorziening

Bericht door jornk » wo apr 15, 2015 10:57

Coen220 schreef:Ik zou beginnen met de accupolen schoonmaken, en eventueel alle aansluitingen bij de lader controleren, (zit achter het grijze schot onder de Koelbox klep 0 , wel even de slaapbank in de voorste stand zetten !
Ps. je h.h . acccu zit onder de hang legkast ,(ook even schotje verwijderen)

En als de accu helemaal leeg is geweest moet hij echt wel een nachtje opgeladen worden.
en zoals al gemeld ,zie je het stekker symbool wel op je display als je aan de stekker zit ?
Als je de accu met autorijden wilt volkrijgen mag je wel een erg lang ritje maken , dat gaat erg langzaam.
Sucses
Mvgr Coen
Na het doormeten er achter gekomen dat probleem in de lader zat. Alle kabels gecontroleerd en er bleek er eentje losgetrild te zijn :bonk
Hij laadt dus weer op!

Dank voor de hulp!

Gebruikersavatar
Multivan Generation
Berichten: 27266
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Probleem met stroomvoorziening

Bericht door Multivan Generation » wo apr 15, 2015 13:19

Mooi zo. :toppie

Dan heeft het KISS-principe weer gewerkt..

jornk
Berichten: 97
Lid geworden op: di sep 02, 2014 11:20

Re: Probleem met stroomvoorziening

Bericht door jornk » wo apr 15, 2015 19:03

Al vraag ik me af of je 'keep it simple, stupid' of 'keep it short and simple' bedoelde. (beide zijn in dit geval trouwens van toepassing :gekte )

Plaats reactie