Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

T4 start niet

vragen over de T4
Plaats reactie
Gebruikersavatar
Ernst1124
Berichten: 106
Lid geworden op: do mei 24, 2007 9:09
Locatie: Buinen

T4 start niet

Bericht door Ernst1124 »

Beste wjw-ers

Ik heb een probleem met mijn T4. Sinds een paar dagen had hij soms na het omdraaien van de sleutel dat hij niet direct wilde starten. Vaak was het even opnieuw de sleutel omdraaien en hij deed het weer.
Sinds vanmiddag doet hij helemaal niks meer. Wel accu spanning (alles werkt ook gewoon), maar zodra je de sleutel omdraait om te starten helemaal niks. Geen klik of wat dan ook.
Zelf dacht ik meteen aan het witte blokje zoals ik al vaak gelezen had of het startrelais. Maar aangezien ik anwb lid ben, die gewoon gebeld. Hij heeft e.e.a. doorgemeten. Inderdaad voldoende spanning, een paar tikken gegeven op de startmotor maar hielp niet. Volgens hem moet het de startmotor zijn aangezien die spanning kreeg maar dus niks deed. Volgens hem kon het dus niet het witte blokje zijn of een relais aangezien de startmotor dan geen spanning zou krijgen.
Klopt dit volgens jullie dat dit de juiste conclusie is?
Als dat zo is zal ik hem aanslepen en naar de garage brengen morgen. Het witte blokje zou ik anders zelf kunnen proberen en kan hij hier thuis blijven staan.

Graag jullie mening.

Gr. Ernst
Transporter T4 Caravelle Business 1998 151 pk camper
Transporter T5 Highline 2008 174 pk LWB
Passat VR6 GLX 1995
Golf Highline 2.0 tdi 2009
Golf Cabrio 1.8 1988

koensch
Berichten: 406
Lid geworden op: di sep 27, 2011 23:46
Locatie: Amersfoort

Re: T4 start niet

Bericht door koensch »

ik heb iets vergelijkbaars gehad, toen was het contactpunt op de startmotor gecorrodeerd en maakte slecht/geen contact. Ben toen door de ANWB weer op weg geholpen, later door de garage definitief opgelost.
Transporter T4 2.5 TDI, April/2001, KWB/DC, 88pk/AJT/EWB, +625.000km

Gebruikersavatar
Ernst1124
Berichten: 106
Lid geworden op: do mei 24, 2007 9:09
Locatie: Buinen

Re: T4 start niet

Bericht door Ernst1124 »

Ok bedankt voor je reactie. Ook zeker iets om te gaan controleren!
Transporter T4 Caravelle Business 1998 151 pk camper
Transporter T5 Highline 2008 174 pk LWB
Passat VR6 GLX 1995
Golf Highline 2.0 tdi 2009
Golf Cabrio 1.8 1988

Gebruikersavatar
Multivan Generation
Berichten: 28246
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: T4 start niet

Bericht door Multivan Generation »

Ik zou Relais 109 eens vervangen

Plaats reactie