Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

jaja wederom T4 automaat probleem :-)

vragen over de T4
Plaats reactie
FerryS
Berichten: 17
Lid geworden op: ma nov 28, 2011 22:34

jaja wederom T4 automaat probleem :-)

Bericht door FerryS » wo jun 24, 2015 17:03

Besten

Ik zal hoogstwaarschijnlijk in herhaling vallen maar het volgende is aan de hand met ed automaat van de T4:

Sensor transmissie olie temp foutief

Overbrugging koppel omvormer – mechanische fout

is volgens de experts toch een volledige automaatrevisie of "alleen" een koppel omvormer?

MVG
Ferry

Gebruikersavatar
frank884
Berichten: 1860
Lid geworden op: wo jan 24, 2007 9:38
Locatie: midden limburg

Re: jaja wederom T4 automaat probleem :-)

Bericht door frank884 » zo jun 28, 2015 19:28

bluebird schreef:Schijnbaar geen experts op dit forum :bifun
of wel experts en laten een T4 MET een automaat voor anderen, en kopen een Handbak "zonder problemen" :toppie
Laatst gewijzigd door frank884 op zo jun 28, 2015 19:31, 1 keer totaal gewijzigd.
moter 2.5 TDI + Airco acv 102 pk/250nm

T4 4 Ever -5- cylinder for Life

Sven_Stoffelen
Berichten: 294
Lid geworden op: do apr 10, 2008 16:18
Locatie: ittervoort

Re: jaja wederom T4 automaat probleem :-)

Bericht door Sven_Stoffelen » di jun 30, 2015 17:00

misschien gekke gedachte maar komt de overbrugging niet door de temperatuur fout?

Plaats reactie