Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Electrisch duiveltje

vragen over de T4
Plaats reactie
busbart
Berichten: 474
Lid geworden op: ma sep 01, 2008 20:19

Electrisch duiveltje

Bericht door busbart »

Hallo, Ik kom er niet uit met een electrisch probleempje, misschien kan iemand me hier helpen?

bus, lange T4 met 2,4L diesel 5 cil. ben bouwjaar vergeten, heeft iig mechanische KM teller nog.

toen we de bus voor het eerst onder handen kregen, met ong. 400.000km heb ik er een boel aan vervangen. Omdat de wijzers van de olie en water regelmatig zomaar ineens begonnen te stijgen/dalen heb ik dat electronische "torretje" (spanningsregelaar) achterop de klokken vervangen, en enkele weken later schijnt ie toch weer met de wijzers te spelen??? daarna heb ik eens het electrische contactdeel achter de contactsleutel vervangen omdat hij alleen maar wilde starten als je de sleutel bijna forceerde in de uiterste stand (startstand) in het begin daarna ging het een stuk beter, nu zijn we volgens mijn kennis (die er altijd mee rijd) weer bijna terug bij af.
tegelijk met dat contactdeel heb ik de gloeibougies vervangen samen met het gloeirelais. nu moet ie inmiddels wéér twee keer vooergloeien in de ochtend. terwijl het niet vriest???

Nu hadden we gisteren een hele dag lang véél regen, en vanmorgen belt ie me op, het klokkenspel is net een kerstboom, het knippert, de radio begint vanzelf te spelen, en alle schakelaars in het dashboard beginnen te knipperen. Maar, als ik de handrem op de eerste positie zet (zodat het handremverklikkerlampje begint te branden), word het wel veel beter, nog niet alles weg, want je ziet dat er nog enkele lampjes zijn die nog heel zachtjes gloeien.

Ook als ik het gevarenknipperlicht aanzet, gaan de twee groene pijltjes bovenin knipperen, maar een daarvan brand gewoon fel, en de andere brand een stuk zwakker???

Ik heb de zekeringendoos van z'n plaats gehaald, en daarachter lijkt alles in orde, ook geen nattigheid, niets. wel is het achter de isolatie licht vochtig, maar dat mag geen naam hebben.

Ook heb ik de massapunten die op de beugel zitten waarin de zekeringendoos hangt, losgemaakt met het idee de corrosie erachter weg te halen of zo, maar alles daar is brandschoon!, helemaal niet nodig.

Is er iets wat ik over het hoofd zie?

bedankt voor eventuele hulp.

Bart
Laatst gewijzigd door busbart op zo mei 01, 2016 14:15, 1 keer totaal gewijzigd.
Groet, Bart
busbart
Berichten: 474
Lid geworden op: ma sep 01, 2008 20:19

Re: Electrisch duiveltje

Bericht door busbart »

Ik denk dat mijn computer ook massaprobleemjes heeft :bifun
Ik heb het laatste deel even aangevuld.

dat van die massakabel zou ik even moeten nakijken. bedankt iig. mocht het helpen laat ik het weten.
Groet, Bart
Gebruikersavatar
odorf
Berichten: 2237
Lid geworden op: ma aug 10, 2009 16:18
Locatie: Rotterdam

Re: Electrisch duiveltje

Bericht door odorf »

Andere bekende vraag:

Heb je een trekhaak?
Dan ook de contactdoos van de ahw stekker eens nakijken of afkoppelen.

Odorf
Plaats reactie