Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Dynamo aansluiting onduidelijk, hoe zit dit?

vragen over de T4
Plaats reactie
Mercury
Berichten: 87
Lid geworden op: za mei 23, 2015 19:03

Dynamo aansluiting onduidelijk, hoe zit dit?

Bericht door Mercury »

Dag,

Mijn accu was leeg. Ik dacht dat dit kwam door veel starten. Ik ben veel bezig geweest met mijn auto, laswerk, nieuwe deuren, speakers inbouwen. Kortom veel verplaatsingen, contact aan, zonder kilometers te maken.

Na het laden, direct weer starten. Maar toen controleerde ik mijn laadstroom, maar die was er niet, 12,5V zowel bij draaiende motor als bij stilstand. Hij laad niet.

Ik heb tijdens mijn kluwen draad eruit gehaald, deze leek mij te komen uit een verlaten project om iets met de verlichting te doen. Ontzettende bende, bron voor een storing. Mogelijk dat ik daar iets heb weggehaald dat toch een functie had.

Wat ik namelijk zag dat de laadstroom D+ niet is aangesloten, appeltje eitje dacht ik, maar bij draaiende motor staat er geen spanning op. De D+ is de rode draad met het rode lasbusje eraan.
Afbeelding

Ik heb gekeken waar die vandaan komt, een stekkertje bij de startmotor, deze is continu met kant van de dynamo. Maar geen spanning., waar kan dat vandaan komen?

Wanneer ik de D+ rechtstreeks verbind met de + van de accu bij draaiende motor, gaat de laadstroom direct naar 14,2V. De dynamo doet het, haal ik de spanning eraf, dan blijft hij goed laden, 14,2 Volt.
Afbeelding

Ook ging hij na bij een test vanzelf naar 14,2 Volt, dus zonder D+ te verbinden.

Of is er iets anders aan de gang

Is dit wel een vw dynamo?

1992 AAB, 2e huishoudaccu.

Groeten,

Adam
1992 T4, lang, AAB, camper
Afbeelding
Gebruikersavatar
Multivan Generation
Berichten: 30705
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Dynamo aansluiting onduidelijk, hoe zit dit?

Bericht door Multivan Generation »

De D+ kun je achter de zekeringenkast weghalen.
Zie ook hier:
http://www.eldiape.com/2deaccu/2deaccu.htm

Meestal is de D+ bij de dynamo de blauwe draad.
Doe er je voordeel mee.
Groeten Peter
Mercury
Berichten: 87
Lid geworden op: za mei 23, 2015 19:03

Re: Dynamo aansluiting onduidelijk, hoe zit dit?

Bericht door Mercury »

[quote="Multivan Generation]

Meestal is de D+ bij de dynamo de blauwe draad.
[/quote]
dag Peter,

De blauwe zit wel aangesloten op de dynamo, dan zou dat D+ zijn, dan blijft W over, dan is het dus geen laadstroom? Dat is toch laadlampje? Je kunt de situatie op de eerste foto zien.

Ook de hoofdzekering van of naar het scheidingsrelais was door (wacht op een nieuwe), kan dat ook een oorzaak zijn?

Groeten,

Adam
1992 T4, lang, AAB, camper
Afbeelding
Gebruikersavatar
Olaf
Berichten: 611
Lid geworden op: zo aug 18, 2013 22:30
Locatie: Hengelo (ov)

Re: Dynamo aansluiting onduidelijk, hoe zit dit?

Bericht door Olaf »

Heb je tijdens het lassen de accu los gehad ?
Vw T5 GP 2.0 180-(220)pk 10-2010 highline
VW Kever 1679cc bj 1959
Fiat 500s 2015
Berini eitje M13 +/-1955
Mercury
Berichten: 87
Lid geworden op: za mei 23, 2015 19:03

Re: Dynamo aansluiting onduidelijk, hoe zit dit?

Bericht door Mercury »

Olaf schreef:Heb je tijdens het lassen de accu los gehad ?
Ja, maar lopen klungelen met de bekabeling onder het dashboard, toen is de hoofdzekering voor de huishoud circuit gesprongen.....
1992 T4, lang, AAB, camper
Afbeelding
Plaats reactie