Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Accu direct leeg bij starten

vragen over de T4
Plaats reactie
Maartencampertobe
Berichten: 1
Lid geworden op: vr jun 19, 2015 19:57

Accu direct leeg bij starten

Bericht door Maartencampertobe »

Hallo, ik heb een maand geleden een nieuwe Varta accu geplaatst en pas de contact-startschakelaar vervangen. Als ik wil starten trekt iets direct de accu leeg. Kan dat een lekstroom zijn van bv. de radio? Iemand enig idee wat dit kan zijn?

T4 1998 1.9 td
Gebruikersavatar
Snautzer
Berichten: 3304
Lid geworden op: za jun 27, 2015 21:45

Re: Accu direct leeg bij starten

Bericht door Snautzer »

Laad de accu wel goed op ? Zijn er continu gebruikers zoals later aangebrachte beveiliging of auto telefoon? Bij mij zaten er 2 gsm en 1 extra alarm in die een aardige aanslag maakten op de accu.
Blue Star
Berichten: 1085
Lid geworden op: zo dec 29, 2013 15:36
Locatie: Den Helder

Re: Accu direct leeg bij starten

Bericht door Blue Star »

Hoi Maartencampertobe,

Wat belangrijk is, dat je weet wat je laadspanning is !
Als je dynamo te weinig laadt, b.v. 12.6 V, dan brandt je laadspanningslampje niet,
maar sta je 's morgens wel met een lege accu.
Laadspanning moet 13,5 tot 14,5 V zijn.
Check dit eerst maar eens :toppie
Ik heb in de Blue Star dubbele meters ingebouwd, 1 voor de startaccu.
En 1 voor de huishoudaccu.
Zodoende heb ik altijd controle over het wel en wee van mijn accu's.
Foto 1 : Accu's in rust 12,8 V
Foto 2 : Motor draait, 14,3 V.
Accu's in rust 12,8 V.
Accu's in rust 12,8 V.
DSCF2325.JPG (151.95 KiB) 1062 keer bekeken
Accu's worden geladen 14,3 V.
Accu's worden geladen 14,3 V.
DSCF2327.JPG (142.58 KiB) 1062 keer bekeken
Succes, hoop dat je het euvel snel vindt / oplost :toppie

Grüsse Fred
Blue Star Bulli XXL :zwaai :zwaai
No road ? Not a problem ! :ikrij
Gebruikersavatar
tjeerd w
Berichten: 51
Lid geworden op: za jan 01, 2011 8:58
Locatie: Haarlem

Re: Accu direct leeg bij starten

Bericht door tjeerd w »

Maartencampertobe schreef:Hallo, ik heb een maand geleden een nieuwe Varta accu geplaatst en pas de contact-startschakelaar vervangen. Als ik wil starten trekt iets direct de accu leeg. Kan dat een lekstroom zijn van bv. de radio? Iemand enig idee wat dit kan zijn?

T4 1998 1.9 td
Dus tijdens het starten is de accu leeg of hij doet niets blijft je binnenverlichting normaal branden? tijdens het starten dan is het niet je accu, misschien draadje los achter je contactschakelaar? of een slechte massa bij je accu/motor.
Met vriendelijke groet Tjeerd
VW T4 2.5l benzine syncro 1993
Plaats reactie