Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

startproblemen brandstofpomp? T4 2.5 TDI 1996

vragen over de T4
elswhere
Berichten: 24
Lid geworden op: di okt 08, 2013 23:12

Re: startproblemen brandstofpomp? T4 2.5 TDI 1996

Bericht door elswhere » vr apr 28, 2017 23:32

Er zit trouwens 280000 op de teller.

elswhere
Berichten: 24
Lid geworden op: di okt 08, 2013 23:12

Re: startproblemen brandstofpomp? T4 2.5 TDI 1996

Bericht door elswhere » zo apr 30, 2017 19:58

goed. Vanmiddag wederom 35 km gereden, zonder een enkel probleem. Startte normaal. Na een paar uur ook weer zonder problemen gestart.
We hebben de brandstoffilter er niet uit gehad, maar zagen ook geen olieresten erop. Ik ga hem wsl van de week vervangen, kunnen we dat uitsluiten. Hij is 22000 km geleden voor het laatst vervangen.

Het relais 109 had wat haarscheurtjes in de las. De las is vervangen, opnieuw goed gesoldeerd. Vervolgens startte hij wederom als een zonnetje en ben ik weer 35 km naar huis gereden. Als hij zo de komende maand doorrijdt, ga ik er vanuit dat hij idd door het relais of vuil in de filter na het lassen, of zelfs lucht in de leiding, niet goed startte. We hebben er vooralsnog geen verklaring voor.
In ieder geval is het vervangen van de brandstofpomp op dit moment niet nodig, we wachten even een maandje af.

Bedankt voor het meedenken!

elswhere
Berichten: 24
Lid geworden op: di okt 08, 2013 23:12

Re: startproblemen brandstofpomp? T4 2.5 TDI 1996

Bericht door elswhere » wo mei 03, 2017 14:44

Okee. Ondertussen weer wat ritjes gemaakt. Merk nog niets geks. Dacht daarstraks dat hij even inhield, maar niets heel erg en herstelde ook.
Maarrrr, wat ziet mijn oog op het display; er wordt een celcius met 4 streepjes aangegeven. Normaal als de koelkast uit is, staat er geen vermelding. Maar de koelkast (ja het is een california coach westfalia) slaat niet meer aan! Alles bij elkaar, lijkt het toch iets met het lassen te maken te hebben. Lijkt mij, althans.

Gebruikersavatar
LAYCA
Berichten: 1112
Lid geworden op: zo aug 10, 2014 20:07
Locatie: Zevenaar

Re: startproblemen brandstofpomp? T4 2.5 TDI 1996

Bericht door LAYCA » wo mei 03, 2017 20:50

Jij krijgt goed advies van :wjw :yes

Ik ga FF terug naar eerste bericht.

Onlangs heeft mijn T4 Coach, 2.5 TDI uit 1995 (of 96 trouwens) wat laswerk gehad, ophanging van de voorbumpers en wielkasten voor. Toen hij van de brug gereden werd, startte hij ineens niet. Hij heeft in de 4 jaar dat ik er mee rijdt, nog nooit, maar dan ook nog nooit gehaperd.

Als het zo plotseling is ontstaan is er verband met veranderingen op dat moment zoals hierboven al is aangegeven.
Dus jou vermoede is juist.
Zelf rare storingen meegemaakt bij anderen door lassen op foute manier zoals Dynamo ecu en ander elektronica in bus/auto.
Koelkast doet het niet? dit is op z'n minst verdacht.
Wees zeker van je zaak als je veel geld moet uitgeven.
De startmotor "gilt"bij starten?
Dit is verwacht ik mechanisch dus niet door lassen.
Advies snel vervangen anders ontstaat de mogelijkheid dat de starterkrans schade oploopt en dat wil je er niet bij hebben.

Groeten Wim :zwaai
viewtopic.php?f=12&t=47265

Tijdens deze zomer woon ik hopelijk vaak in de bus of Kip ergens in europa Afbeelding

elswhere
Berichten: 24
Lid geworden op: di okt 08, 2013 23:12

Re: startproblemen brandstofpomp? T4 2.5 TDI 1996

Bericht door elswhere » za jul 13, 2019 21:07

Kom deze vraag na een lange tijd weer tegen. Mijn broer heeft een realais schoongemaakt, ik meen de t26, daarna was t opgelost en is nooit meer een probleem geweest. Scheelde weer een brandstofpomp, dus!

Plaats reactie