Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

Soms start probleem (geen accu, geen 109 relais, wat wel?)

vragen over de T4
Plaats reactie
Wild pigeon
Berichten: 32
Lid geworden op: do mei 02, 2013 14:45
Locatie: Utrecht

Soms start probleem (geen accu, geen 109 relais, wat wel?)

Bericht door Wild pigeon » di jun 26, 2018 13:39

Sinds een paar weken heb ik een gek probleem.
Mijn T4 (2.5 102PK) start altijd als hij een nachtje of een uurtje stil gestaan heeft. Maakt niet uit of de motor koud/ warm/ lauw is...
Hij start dan zeer eenvoudig en rijden doet hij als de brandweer :driveT4

Echter, als ik de motor uitzet dan wil hij in eerste instantie niet starten.
Ook niet als hij maar heel even gelopen heeft (en dus eigenlijk nog koud is).
De motor lijkt dan ook niet voor te gloeien.
Wacht ik een tijdje (5 tot 20 minuten) dan wil de motor eigenlijk altijd weer starten.
Relais 109 is een half jaar geleden nog vervangen.
Alle normale steekzekeringen heb ik nagelopen en lijken prima.
De accu is dubbel gecontroleerd (garage en ANBW) en doet het prima.
Start motor lijkt ook volle bak te werken...
Op het oog lijkt er niets te lekken.

Inmiddels begint dit serieus problematisch te worden (denk aan tanken, motor even uit en gelijk verplicht bakje koffie drinken :bonk )
Wie o wie heeft een idee?
Verder ben ik super blij met mijn busje.... maar dit wordt heel vervelend zo....

Gebruikersavatar
black bulli
Berichten: 2354
Lid geworden op: vr okt 31, 2014 16:20
Locatie: Teteringen/Rollingen(Lux)

Re: Soms start probleem (geen accu, geen 109 relais, wat wel?)

Bericht door black bulli » di jun 26, 2018 14:41

Wanneer brandstoffilter voor het laatst gewisseld? Geen diesellucht onder de motorkap(dieselretourslang lek).Is de ecu al op foutcodes uitgelezen?(bouwjaar afhankelijk) :toppie Wellicht kontaktblokje niet lekker....

Gebruikersavatar
Multivan Generation
Berichten: 26159
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Soms start probleem (geen accu, geen 109 relais, wat wel?)

Bericht door Multivan Generation » di jun 26, 2018 18:22

Probeer eens met een andere sleutel of dat verschil brengt..
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...

Wild pigeon
Berichten: 32
Lid geworden op: do mei 02, 2013 14:45
Locatie: Utrecht

Re: Soms start probleem (geen accu, geen 109 relais, wat wel?)

Bericht door Wild pigeon » di jun 26, 2018 19:12

black bulli schreef:
di jun 26, 2018 14:41
Wanneer brandstoffilter voor het laatst gewisseld? Geen diesellucht onder de motorkap(dieselretourslang lek).Is de ecu al op foutcodes uitgelezen?(bouwjaar afhankelijk) :toppie Wellicht kontaktblokje niet lekker....
Geen diesel lucht en brandstoffilter is vorige zomer nog vervangen (ik rijd 30K per jaar en normaliter netjes alle beurtjes)

Foutcodes nog niet uitgelezen, misschien morgen maar eens naar de garage :huilen

Multivan Generation schreef:
di jun 26, 2018 18:22
Probeer eens met een andere sleutel of dat verschil brengt..
Goede suggestie, maar helaas. geen verschil.

Eerste keer sleutel omdraaien: Click geluidje, alle lampjes branden even en bus wil starten.
Tweede keer sleutel omdraaien, Geen click geluidje, alle lampjes gaan aan en uit behalve gloei lampje die gaat niet aan en bus wil niet starten.
Laatst gewijzigd door Wild pigeon op di jun 26, 2018 19:19, 1 keer totaal gewijzigd.

Gebruikersavatar
Multivan Generation
Berichten: 26159
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Soms start probleem (geen accu, geen 109 relais, wat wel?)

Bericht door Multivan Generation » di jun 26, 2018 19:15

Gaat je gloeilampje niet uit dan?
Zou wel moeten.
Zo niet, dan geeft relais 109 of eigenlijk de motorcomputer de zaak niet vrij..
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...

Wild pigeon
Berichten: 32
Lid geworden op: do mei 02, 2013 14:45
Locatie: Utrecht

Re: Soms start probleem (geen accu, geen 109 relais, wat wel?)

Bericht door Wild pigeon » di jun 26, 2018 19:18

Multivan Generation schreef:
di jun 26, 2018 19:15
Gaat je gloeilampje niet uit dan?
Zou wel moeten.
Zo niet, dan geeft relais 109 of eigenlijk de motorcomputer de zaak niet vrij..
Gloeilampje gaat uberhaupt niet aan bij de tweede keer sleutel draaien...

Gebruikersavatar
Multivan Generation
Berichten: 26159
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Soms start probleem (geen accu, geen 109 relais, wat wel?)

Bericht door Multivan Generation » di jun 26, 2018 19:34

Laat je uitleesring die rondom je contactdoos zit eens controleren.
Die willen wel een kapot gaan..

Starten bij t4.
Sleutel omdraaien.
Lampjes gaan aan.
Lampjes gaan uit ook voorgloeilampje
Hierna starten en lopen.

Wat gebeurd er op de achtergrond?
Je sleuteltransponder wordt uitgelezen.
Met de data hieruit worden checksums berekend.
Die checksums moeten kloppen qua juistheid van het resultaat, het aantal moet kloppen en binnen de gestelde tijd in milliseconden.
Klopt dit dan geeft de motorcomputer de wegrijblokkering vrij en gaat er spanning naar relais 109.

Groeten Peter
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...

Wild pigeon
Berichten: 32
Lid geworden op: do mei 02, 2013 14:45
Locatie: Utrecht

Re: Soms start probleem (geen accu, geen 109 relais, wat wel?)

Bericht door Wild pigeon » di jun 26, 2018 20:33

Dank voor die super uitleg :yes
Vraagje: is het dan "logisch" dat bij een gammele uitleesring hij het meestal in eerste instantie wel doet maar dan vlak daarna niet meer?

Gebruikersavatar
Multivan Generation
Berichten: 26159
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Soms start probleem (geen accu, geen 109 relais, wat wel?)

Bericht door Multivan Generation » di jun 26, 2018 21:28

Nee niet logisch. Maar sommige gevallen zijn ook niet logisch..
Gemakkelijkste is bus uitlezen.
Daarna relais 109 vervangen.
Daarna contactblokje nogmaals vervangen.

Je hebt met techniek te maken en dat kan gewoon kapot gaan..

Haal je bakje voor je zekeringkast er af en hou je hand op relais 109. Doe een startpoging en voel aan het relais of je hem voelt klikken..
Eventueel kun je tussen 2 pootjes ook een lampje met 2 draden steken als indicatorlampje of er überhaupt wel spanning op het relais komt.
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...

Wild pigeon
Berichten: 32
Lid geworden op: do mei 02, 2013 14:45
Locatie: Utrecht

Re: Soms start probleem (geen accu, geen 109 relais, wat wel?)

Bericht door Wild pigeon » wo jun 27, 2018 19:17

Bizar, relais 109 bleek het toch wel te zijn :bonk :bonk Is een half jaar geleden nog vervangen :ie
Maar any way.... nieuw relais en hij gaat weer als de brandweer :T4politie

Dank voor al het meedenken en alle info!

Gebruikersavatar
Multivan Generation
Berichten: 26159
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Soms start probleem (geen accu, geen 109 relais, wat wel?)

Bericht door Multivan Generation » wo jun 27, 2018 22:03

Graag gedaan hoor.
En bedankt voor de terugkoppeling :toppie
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...

Plaats reactie