Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

Gillende multiriem 2.4d AAB

vragen over de T4
Plaats reactie
T4Marcel
Berichten: 2
Lid geworden op: vr aug 31, 2018 15:19

Gillende multiriem 2.4d AAB

Bericht door T4Marcel » za sep 01, 2018 21:32

Hallo, ik ben nieuw op het forum en zit met een prangende vraag over een gillende multiriem.

Rondgezocht, toch niet meteen een gelijkaardige post gevonden.

De bus is een T4 California uit 1995, 2.4d AAB (met airco, blijkbaar niet zo courant..?) Fin, een oud beestje dus, maar bolt nog lekker.

Riem maakte geluid bij start, vooral bij vochtig weer. Veel info over gevonden, garagist spanning laten nakijken, en die bleek goed te zijn. Kon volgens hem aan lichte olie lekkage / afzetting op de riem zijn. Gereinigd en probleem bleef even weg.

Onze laatste trip stonden we in een Sloveense file, en daar begon de riem fel te piepen zodra de koelventilator van de motor aansloeg. En daarna ook telkens de ventilator moest bijkoelen op een lange helling ofzo. Het is opvallend dat dit gebeurt in 2e en 3e versnelling, maar niet in 4e. Maar met een 2.4d bergpassen over steken in 4e is me te uitdagend... dus zoek ik een oplossing :ikrij Of beter een oorzaak...

Iemand van de kenners op dit forum die me in de juiste richting kan wijzen voor we terug naar de garage gaan?

Merci!
Wim

Gebruikersavatar
luisenbos
Berichten: 32
Lid geworden op: vr jun 29, 2012 22:53
Locatie: Noord--Holland ongeveer

Re: Gillende multiriem 2.4d AAB

Bericht door luisenbos » za sep 01, 2018 22:48

Wim

jankende riemen herken ik wel :knipoog maar als die na het goed stellen nog blijft gillen is in het alles in voor gaande slip alles als het ware alles gepolijst .
De weerstand op de rollen zijn weg watje kunt doen is alles afschuren en wederom ontvetten ook dan maar een nieuwe multie riem monteren die niet is glad gepolijst

succes :lach groetjes frits
En de vriendelijk groetje Frits

T4Marcel
Berichten: 2
Lid geworden op: vr aug 31, 2018 15:19

Re: Gillende multiriem 2.4d AAB

Bericht door T4Marcel » zo sep 16, 2018 11:46

Bedankt Frits, zal het deze winter eens bekijken.

Ondertussen ook gehoord dat het misschien aan de alternator zou kunnen liggen, ivm extra stroomvraag wanneer de koeling aanslaat...

Iemand daar ervaring mee?

Gebruikersavatar
raf_construct
Berichten: 560
Lid geworden op: zo jan 02, 2011 14:37

Re: Gillende multiriem 2.4d AAB

Bericht door raf_construct » zo sep 16, 2018 13:21

Kijk even na of je wel de juiste multiriem hebt. Ik heb ook eens een verkeerde gekregen, dit scheelde 1,5cm. Hierdoor kan je hem er perfect opleggen, maar de voorspanning is te laag.

Als tijdelijke oplossing kan je best talkpoeder of babypoeder meenemen. Als hij gaat slippen gewoon poeder ertussen strooien, dan kan je weer een aantal dagen, weken of zelfs maanden verder.

Plaats reactie