Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

Start probleempje

vragen over de T4
Plaats reactie
Gebruikersavatar
cowboy
Berichten: 639
Lid geworden op: zo jan 21, 2007 19:21
Locatie: uden

Start probleempje

Bericht door cowboy » wo nov 07, 2018 20:14

Hoi mijn t4 1.9td start met de kou van nu ineens een stuk slechter dynamo is nieuw en de accu ook alleen slaat de startmotor al een tijd door zou het daarmee te maken hebben

Beckontheroad
Berichten: 1034
Lid geworden op: za jan 13, 2007 15:00
Locatie: Utrecht

Re: Start probleempje

Bericht door Beckontheroad » wo nov 07, 2018 20:25

cowboy schreef:
wo nov 07, 2018 20:14
Hoi mijn t4 1.9td start met de kou van nu ineens een stuk slechter dynamo is nieuw en de accu ook alleen slaat de startmotor al een tijd door zou het daarmee te maken hebben
Doorslaan als wel gieren maar geen motor ronddraaien?
Bendix?
JB
--==There is a thin line between insanity and genius, I passed that line a long time ago==--

Gebruikersavatar
cowboy
Berichten: 639
Lid geworden op: zo jan 21, 2007 19:21
Locatie: uden

Re: Start probleempje

Bericht door cowboy » wo nov 07, 2018 21:16

Om zo te zeggen hij ratelt even na als hij rond gaat maar dit doet hij al lang hoor

Beckontheroad
Berichten: 1034
Lid geworden op: za jan 13, 2007 15:00
Locatie: Utrecht

Re: Start probleempje

Bericht door Beckontheroad » wo nov 07, 2018 21:22

Zou kunnen dat de startkrans op de bendix niet goed terug komt....wel iets om te verhelpen.
JB
--==There is a thin line between insanity and genius, I passed that line a long time ago==--

Plaats reactie