Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

start probleem

vragen over de T4
Plaats reactie
Ludo Vervliet
Berichten: 6
Lid geworden op: za sep 24, 2011 11:10

start probleem

Bericht door Ludo Vervliet » do jan 10, 2019 14:24

Beste mensen,
Mijn vw california tdi boowjaar 2000 rijdt nog heel goed.

Maar om de een of de andere reden start ik ,de startmotor draait goed rond en doe ik dat verschillende malen na elkaar(warme motor) en wil hij niet aanslaan .IK wacht een 5 a 10 minuten dan start hij weer of er niets aan de hand is.Ik durf hem niet meer stil te leggen aan een trein overweg bvb.
Kan er mij iemand helpen.

groeten
Ludo

Gebruikersavatar
Snautzer
Berichten: 2126
Lid geworden op: za jun 27, 2015 21:45

Re: start probleem

Bericht door Snautzer » do jan 10, 2019 14:52

Relais 109, dieselpomp als eerste eens nalopen. Zit in zekering kast link onder stuur
Wv1, Wv3

Gebruikersavatar
Multivan Generation
Berichten: 26769
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: start probleem

Bericht door Multivan Generation » do jan 10, 2019 15:21

Met koude motor geen last, en met warme motor wel? --> relais 109 vervangen.
Solderen in relais willen wel eens scheurtjes gaan vertonen.
Eventueel doorsolderen van de contacten in het relais kan afdoende zijn.

Groeten Peter
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...

Plaats reactie