Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

2.4d niet aanslaan met koude motor.

vragen over de T4
Gebruikersavatar
jordydereus
Berichten: 1505
Lid geworden op: za aug 16, 2008 22:26
Locatie: Beemster N-H

Re: 2.4d niet aanslaan met koude motor.

Bericht door jordydereus » vr aug 02, 2019 18:23

Zeker wel.

Een commonrail diesel hoeft nu niet te gloeien.
Een youngtimer zeker wel!
Afbeelding

Gebruikersavatar
Multivan Generation
Berichten: 27649
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: 2.4d niet aanslaan met koude motor.

Bericht door Multivan Generation » vr aug 02, 2019 18:49

JeremyP schreef:
vr aug 02, 2019 16:54
Olaf schreef:
vr aug 02, 2019 16:25
Kijk eerst eens of er ook op die zekering spanning komt te staan. Zo niet dan steeds verder maar de zekeringkast/ relais zoeken.
Goeie tip! inderdaad geen spanning.
Dan kun je ook nog denken aan een versleten contactblokje.
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...

Gebruikersavatar
JeremyP
Berichten: 100
Lid geworden op: zo jul 21, 2019 18:02

Re: 2.4d niet aanslaan met koude motor.

Bericht door JeremyP » vr aug 02, 2019 19:16

Heb even het relais getest en is goed... volgens deze methode:


Nu nog even proberen starten... hij ging bijna aanslaan maar de batterij is zwak aan het worden.
Ik laat hem even aan de lader en probeer morgen nog maar eens...


Mvg Jeremy

Gebruikersavatar
JeremyP
Berichten: 100
Lid geworden op: zo jul 21, 2019 18:02

Re: 2.4d niet aanslaan met koude motor.

Bericht door JeremyP » vr aug 02, 2019 19:36

Multivan Generation schreef:
vr aug 02, 2019 18:49
JeremyP schreef:
vr aug 02, 2019 16:54
Olaf schreef:
vr aug 02, 2019 16:25
Kijk eerst eens of er ook op die zekering spanning komt te staan. Zo niet dan steeds verder maar de zekeringkast/ relais zoeken.
Goeie tip! inderdaad geen spanning.
Dan kun je ook nog denken aan een versleten contactblokje.
Is dat deze? : V701919505 contactrelais 30.95€ vervangen op 05/09/2016 (ik vind hem niet op google)

Mvg Jeremy

Gebruikersavatar
Olaf
Berichten: 443
Lid geworden op: zo aug 18, 2013 22:30
Locatie: Hengelo (ov)

Re: 2.4d niet aanslaan met koude motor.

Bericht door Olaf » vr aug 02, 2019 19:39

Nee, contactblokje zit achter je contact slot.
Vw T4 Multivan Atlantis 2001 90kw/122pk
VW Kever 1679cc bj 1959
Kia Picanto super pack 2013
Berini eitje M13 +/-1955

Gebruikersavatar
Pascal-141
Berichten: 9761
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: 2.4d niet aanslaan met koude motor.

Bericht door Pascal-141 » vr aug 02, 2019 20:39

jan2009 schreef:
vr aug 02, 2019 18:15
Een beetje fatsoenlijke diesel hoef je bij deze buitentemperatuur helemaal niet voor te gloeien.

Een goede onderhoudsbeurt door een garagist met kennis van zaken is meer aan de orde anders blijf je komen met dit soort problemen,
En het is niet eens winter.
:lach
Fout, Jan !
Een TDI hoef je niet voor te gloeien , springt vanzelf aan.
Maar een oude diesel (IDI motor , Indirect ingespoten diesel) krijg je zonder voorgloeien amper aan de praat , zelfs nu het warm is .
T4 onderdelen nodig? : stuur PB
My current cars:
T4-breaking for parts(sloper)
T3 doka Syncro
T2a 1.6 panelvan '69
T4 2.5TDI "werkbus"
Amarok 4Motion highline
VW Crafter (model 2019)

jan2009
Berichten: 5049
Lid geworden op: do okt 15, 2009 12:17
Locatie: Rotterdam

Re: 2.4d niet aanslaan met koude motor.

Bericht door jan2009 » vr aug 02, 2019 21:14

Pascal-141 schreef:
vr aug 02, 2019 20:39
jan2009 schreef:
vr aug 02, 2019 18:15
Een beetje fatsoenlijke diesel hoef je bij deze buitentemperatuur helemaal niet voor te gloeien.

Een goede onderhoudsbeurt door een garagist met kennis van zaken is meer aan de orde anders blijf je komen met dit soort problemen,
En het is niet eens winter.
:lach
Fout, Jan !
Een TDI hoef je niet voor te gloeien , springt vanzelf aan.
Maar een oude diesel (IDI motor , Indirect ingespoten diesel) krijg je zonder voorgloeien amper aan de praat , zelfs nu het warm is .
Mooi dan heb ik niks gezegd, sorry.
:toppie

Als de koelkast het maar doet.
:proost
Kampeerbus T4 2,5 TDI /AJT 2002

Gebruikersavatar
JeremyP
Berichten: 100
Lid geworden op: zo jul 21, 2019 18:02

Re: 2.4d niet aanslaan met koude motor.

Bericht door JeremyP » za aug 03, 2019 11:37

Deze morgen 4 gloeibougies (5de is besteld) en een nieuwe accu gaan halen.
P1060115.JPG
P1060116.JPG
Radiator in de servicestand gezet de gloeibougies in de motor in de kruipolie gezet.

Nu krijg ik de beschermkap onder de motor niet los.. er zijn 3 bouten dat was geen probleem.
maar aan de bestuurdeskant zitten er 2 metalen dopjes en heb geen idee om deze los te krijgen... in de motorruimte zie ik ook niets...Help :groteogen


Mvg Jeremy
Bijlagen
P1060113.JPG

Gebruikersavatar
JeremyP
Berichten: 100
Lid geworden op: zo jul 21, 2019 18:02

Re: 2.4d niet aanslaan met koude motor.

Bericht door JeremyP » za aug 03, 2019 11:39

nog 2 foto's:
P1060111.JPG
P1060112.JPG

Gebruikersavatar
Pascal-141
Berichten: 9761
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: 2.4d niet aanslaan met koude motor.

Bericht door Pascal-141 » za aug 03, 2019 21:49

JeremyP schreef:
za aug 03, 2019 11:37
Deze morgen 4 gloeibougies (5de is besteld) en een nieuwe accu gaan halen.
P1060115.JPGP1060116.JPG

Radiator in de servicestand gezet de gloeibougies in de motor in de kruipolie gezet.

Nu krijg ik de beschermkap onder de motor niet los.. er zijn 3 bouten dat was geen probleem.
maar aan de bestuurdeskant zitten er 2 metalen dopjes en heb geen idee om deze los te krijgen... in de motorruimte zie ik ook niets...Help :groteogen


Mvg Jeremy

Een tip : een 60Ah batterij is véél te licht voor een 2.4d ... de batterij krijgt het op zijn donder met de lange gloeitijd van de 5 gloeibougies van de 2.4d , die gaat het niet lang volhouden vrees ik.
Je kan er beter een 95Ah of 100Ah inzetten. Ik zou ze snel gaan omwisselen voor een correcte batterij .
T4 onderdelen nodig? : stuur PB
My current cars:
T4-breaking for parts(sloper)
T3 doka Syncro
T2a 1.6 panelvan '69
T4 2.5TDI "werkbus"
Amarok 4Motion highline
VW Crafter (model 2019)

Gebruikersavatar
JeremyP
Berichten: 100
Lid geworden op: zo jul 21, 2019 18:02

Re: 2.4d niet aanslaan met koude motor.

Bericht door JeremyP » za aug 03, 2019 23:16

OK goed... de oude batterij was een 56 a. heb me daarop gebaseerd.
in de Mercedes w123 300tdt zit er een 75ah batterij in (en start altijd).

Heb nu 4 nieuwe gloeibougies gestoken eerst die aan de pomp (was een plezant hoekje :nuts )
Heb de oude eens getest op de batterij en ze gloeien alle 5.

1 maandag kant van de alternator nog doen. (daar heb ik voorlopig een oude teruggeplaatst)
Boven de koplamp bestuurders kant zitten er nog 2 zekeringen 1 is gebroken (die met de rood/groen kabel) heb deze voorlopig overbrugt met een kabel om te testen.

Maar ik krijg hem niet gestart. en roken.... ik kan wel de muren oplopen :huilen

Mvg Jeremy

Gebruikersavatar
Olaf
Berichten: 443
Lid geworden op: zo aug 18, 2013 22:30
Locatie: Hengelo (ov)

Re: 2.4d niet aanslaan met koude motor.

Bericht door Olaf » zo aug 04, 2019 8:03

Maar krijgen de gloeibougie's nu spanning of niet ?? Dat had je als eerste in orde moeten maken, nu waarschijnlijk voor niks gloeibougie's vervangen...
Vw T4 Multivan Atlantis 2001 90kw/122pk
VW Kever 1679cc bj 1959
Kia Picanto super pack 2013
Berini eitje M13 +/-1955

Gebruikersavatar
jordydereus
Berichten: 1505
Lid geworden op: za aug 16, 2008 22:26
Locatie: Beemster N-H

Re: 2.4d niet aanslaan met koude motor.

Bericht door jordydereus » zo aug 04, 2019 17:10

Precies!
Afbeelding

Gebruikersavatar
JeremyP
Berichten: 100
Lid geworden op: zo jul 21, 2019 18:02

Re: 2.4d niet aanslaan met koude motor. (opgelost)

Bericht door JeremyP » zo aug 04, 2019 17:44

Het startprobleem is verholpen. er zat nog een extra startonderbreker verscholen in het dashboard. :bonk
Toevallig toch even wat knopjes geprobeerd en voila. start als een nieuwe.
de nieuwe gloeibougies, dieselretourleidingen en batterij zijn mooi meegenomen. :toppie

De vacuumpomp ga ik wel eens moeten vervangen denk ik. met warme motor hoor ik hem tikken.
Blijkbaar bekend bij de 2.4?

Bedankt allen voor het meedenken. :yes

Mvg Jeremy

Gebruikersavatar
Pascal-141
Berichten: 9761
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: 2.4d niet aanslaan met koude motor. (opgelost)

Bericht door Pascal-141 » zo aug 04, 2019 19:20

JeremyP schreef:
zo aug 04, 2019 17:44
Het startprobleem is verholpen. er zat nog een extra startonderbreker verscholen in het dashboard. :bonk
Toevallig toch even wat knopjes geprobeerd en voila. start als een nieuwe.
de nieuwe gloeibougies, dieselretourleidingen en batterij zijn mooi meegenomen. :toppie

De vacuumpomp ga ik wel eens moeten vervangen denk ik. met warme motor hoor ik hem tikken.
Blijkbaar bekend bij de 2.4?

Bedankt allen voor het meedenken. :yes

Mvg Jeremy

Raar , van die extra startonderbreker . Je vermeldde dat hij wel rookte tijdens het starten maar niet aansloeg . Een startonderbreker word op de afsluiter vd inspuitpomp aangesloten , wat dus wil zeggen dat de diesel afgesloten word , dus kan hij toch ook niet roken tijdens het starten :nuts

Maar goed , je probleem is verholpen , je kan weer tevreden cruisen :lach
T4 onderdelen nodig? : stuur PB
My current cars:
T4-breaking for parts(sloper)
T3 doka Syncro
T2a 1.6 panelvan '69
T4 2.5TDI "werkbus"
Amarok 4Motion highline
VW Crafter (model 2019)

Plaats reactie