Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

T4, 2.4 uit 2002 start niet

vragen over de T4
Plaats reactie
Heidi
Berichten: 2
Lid geworden op: do jun 21, 2018 21:15

T4, 2.4 uit 2002 start niet

Bericht door Heidi » za aug 03, 2019 12:03

Onze bus start niet. Het lijkt of de accu leeg is, want met startkabel start hij in 1 keer.
Als we bij stilstaan de plus van de accu afhalen, en de volgende dag er weer op, start hij niet, maar accu geeft 12.4 v aan op de meter.
Als de bus een uur heeft stil gestaan start hij wel.
Kan het zijn dat het alsnog de accu is? Dat het wel 12 v heeft, maar te weinig ampere?
Staan nu in frankrijk, dus kan even niet mijn garage bezoeken
Laatst gewijzigd door Heidi op za aug 03, 2019 13:11, 1 keer totaal gewijzigd.

RRider
Berichten: 49
Lid geworden op: di jan 29, 2013 20:12
Locatie: Maarssen

Re: T4, 2.4 uit 2002 start niet

Bericht door RRider » za aug 03, 2019 12:25

Het lijkt er heel erg op dat er een andere accu in moet. Met startkabels start hij namelijk wel. Lekstroom lijkt me niet aan de orde, omdat je de accupoolklem al los hebt gehad tijdens stilstaan, en tevergeefs. Ik zou voor een andere accu gaan.

Heidi
Berichten: 2
Lid geworden op: do jun 21, 2018 21:15

Re: T4, 2.4 uit 2002 start niet

Bericht door Heidi » za aug 03, 2019 12:36

Dank je, ook al geeft hij wel 12 V aan?

RRider
Berichten: 49
Lid geworden op: di jan 29, 2013 20:12
Locatie: Maarssen

Re: T4, 2.4 uit 2002 start niet

Bericht door RRider » za aug 03, 2019 12:57

Klopt. De spanning zegt niets over de startcapaciteit.

Plaats reactie