Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

t4 start niet

vragen over de T4
Plaats reactie
Merel
Berichten: 2
Lid geworden op: di aug 27, 2019 3:37

t4 start niet

Bericht door Merel » ma sep 30, 2019 22:23

Hallo!

Drie maanden geleden ongeveer heb ik een T4 1.9 tdi gekocht (zonder dat ik een rijbewijs had), ik ben een paar maanden bezig geweest met camperklaar maken en roestonderhoud. Een maand geleden ongeveer probeerde ik hem te starten en niets. De motor slaat wel aan maar begint niet met draaien. Ik heb al de brandstoffilter en gloeibougies vervangen (en de olie en oliefilter), dat was hard nodig, maar er gebeurt nog steeds niets. Met remvloeistof slaat de motor heeel even aan, maar gaat na drie seconden weer uit. Het klinkt alsof er lucht bij de motor komt, maar ik heb geen flauw idee waar dat vandaan zou moeten komen. Ik heb geprobeerd hem te ontluchten maar er komen geen luchtbelletjes uit de verstuivers.
Heeft iemand dit eerder gehad of heeft iemand een idee hoe dit komt?

pwhooftman
Berichten: 49
Lid geworden op: zo jul 14, 2019 22:06

Re: t4 start niet

Bericht door pwhooftman » ma sep 30, 2019 22:41

Hallo Merel,

Je verhaal is niet duidelijk omdat je verwarrende termen gebruikt.

Als de motor aanslaat bedoelen we daarmee dat hij op zichzelf gaat lopen, nadat de startmotor hem deed draaien. Dus wat doet hij nu precies wel en niet? Met remvloeistof loopt de motor even zelfstandig, maar je zult remmenreiniger bedoelen? Dat duidt er op dat er een brandstofprobleem is, als eerste denk ik dan aan een 12-volt draad naar de brandstofpomp die spanning (12v) moet krijgen zodra het contact aangaat, zodat de brandstoftoevoer naar de brandstofpomp niet geblokkeerd wordt. Dus controleer de zekeringen.
Ga niet lukraak dingen vervangen of verstuivers losdraaien, dan loop je alleen maar risico dat je nieuwe problemen veroorzaakt en weet je straks helemaal niet meer wat de oorzaak is.

Edit: relais nummer 109 is vaak de verdachte, https://www.problemcar.nl/nl/particulie ... s-109.html

Merel
Berichten: 2
Lid geworden op: di aug 27, 2019 3:37

Re: t4 start niet

Bericht door Merel » ma sep 30, 2019 23:16

De motor loopt niet op zichzelf. En met remvloeistof bedoel ik inderdaad remreiniger!Ik heb niet lukraak dingen vervangen, de gloeibougies waren nog nooit vervangen en met 137.000 op de kmteller is dat wel hard nodig ;). Maar ik zal de zekeringen proberen! Dankjewel voor de tip :)

SMEGMA
Berichten: 31
Lid geworden op: ma sep 30, 2019 18:14

Re: t4 start niet

Bericht door SMEGMA » di okt 01, 2019 3:39

Pompriemke ne keer op tijd zetten, dan zalt m wel weer marcheren. :werkaanT4

Gebruikersavatar
Pascal-141
Berichten: 9835
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: t4 start niet

Bericht door Pascal-141 » di okt 01, 2019 7:40

pwhooftman schreef:
ma sep 30, 2019 22:41
Hallo Merel,


Edit: relais nummer 109 is vaak de verdachte, https://www.problemcar.nl/nl/particulie ... s-109.html
Een 1.9td heeft helemaal geen relais 109 :muur
T4 onderdelen nodig? : stuur PB
My current cars:
T4-breaking for parts(sloper)
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
VW Crafter (model 2019)

Gebruikersavatar
Pascal-141
Berichten: 9835
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: t4 start niet

Bericht door Pascal-141 » di okt 01, 2019 7:47

Merel schreef:
ma sep 30, 2019 22:23
Hallo!

Drie maanden geleden ongeveer heb ik een T4 1.9 tdi gekocht (zonder dat ik een rijbewijs had), ik ben een paar maanden bezig geweest met camperklaar maken en roestonderhoud. Een maand geleden ongeveer probeerde ik hem te starten en niets. De motor slaat wel aan maar begint niet met draaien. Ik heb al de brandstoffilter en gloeibougies vervangen (en de olie en oliefilter), dat was hard nodig, maar er gebeurt nog steeds niets. Met remvloeistof slaat de motor heeel even aan, maar gaat na drie seconden weer uit. Het klinkt alsof er lucht bij de motor komt, maar ik heb geen flauw idee waar dat vandaan zou moeten komen. Ik heb geprobeerd hem te ontluchten maar er komen geen luchtbelletjes uit de verstuivers.
Heeft iemand dit eerder gehad of heeft iemand een idee hoe dit komt?
Merel , een 1.9tdi is nooit gemaakt in de T4 , het zal dus waarschijnlijk een gewone 1.9td zijn .
Het voorgloeien van een 1.9td word ook aangestuurd door het deurcontact van de bestuurdersdeur . Werkt het deurcontact nog goed ? Vaak zijn deze geoxideerd en werken niet goed meer . Gaan je binnenverlichting aan als je de bestuurdersdeur opent ? Er zitten 2 aansluitingen op de achterzijde van het deurcontact : 1 voor de binnenverlichting en 1 voor het starten van de voorgloeiing .
Verder ook nog eens de zekeringen voor de voorgloeiing controleren , die in de motorruimte .
De immobiliser (startonderbreker) kan ook nog roet in het eten gooien .
T4 onderdelen nodig? : stuur PB
My current cars:
T4-breaking for parts(sloper)
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
VW Crafter (model 2019)

M-a-r-t
Berichten: 37
Lid geworden op: za sep 16, 2017 14:41

Re: t4 start niet

Bericht door M-a-r-t » za okt 19, 2019 12:03

Kijk ook hier even. Ik had ook een tijdje zoiets, geen garantie dat het precies gelijk is, maar misschien heb je er wat aan.
viewtopic.php?f=2&t=59250&hilit=Startproblemen

Verder: bij vervangen dieselfilter deze gevuld met diesel?

Plaats reactie