Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

"slecht" starten. Is dit normaal of niet

vragen over de T4
Plaats reactie
Dalverian
Berichten: 68
Lid geworden op: vr okt 28, 2016 12:02

"slecht" starten. Is dit normaal of niet

Bericht door Dalverian »

Goedemiddag mensen met kennis =)

Ik ben in het bezit van 2 vw t4 bussen.
1998 lang, korte neus, met 2.5 tdi ACV motor (480k op de klok)
1998 kort, lange neus, met 2.5 tdi AJT motor (280k op de klok, waarschijnlijk meer gelopen)

Nu valt op, dat mn ACV geen hele slag nodig heeft om te starten. Tik lopen. koud of warm.
Mijn AJT daarentegen heeft eigenlijk altijd 3-4 slagen nodig als koud, en 2-3 als warm.
Is dit verschil normaal bij deze 2? of moet ik gaan zoeken naar een oplossing? Ik rijd nog wel eens naar Denemarken, en als het daar straks echt koud is wil ik niet stil komen te staan.
Ik heb alle gloeikaarsjes al vervangen maar dat maakte geen noemenswaardig verschil...
Overigens leek het met testen op een accu wel dat alle 5 de oude pitten geen thuis gaven. (Nieuw wel).

Bedankt voor jullie input.

Gebruikersavatar
Pascal-141
Berichten: 9998
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: "slecht" starten. Is dit normaal of niet

Bericht door Pascal-141 »

Timing .

Laat je AJT eens aan de computer hangen , en laat de timing controleren (en correct zetten) .
My current cars:
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
VW Crafter (model 2019)

Dalverian
Berichten: 68
Lid geworden op: vr okt 28, 2016 12:02

Re: "slecht" starten. Is dit normaal of niet

Bericht door Dalverian »

Pascal-141 schreef:
vr jan 10, 2020 14:47
Timing .

Laat je AJT eens aan de computer hangen , en laat de timing controleren (en correct zetten) .
Misschien geen juiste indicator hoor. Maar hij is pas op de bank gezet en gechipt. Levert dusdanig vermogen (imo) dat het me stug lijkt dat er iets niet in de haak is?
Ik neem je advies mee en zal kijken of ik zelf diep genoeg kan om dit te zien.

Gebruikersavatar
Erdem50
Berichten: 1719
Lid geworden op: zo sep 21, 2014 18:18
Locatie: Limmen

Re: "slecht" starten. Is dit normaal of niet

Bericht door Erdem50 »

Ik neem aan de accu goed is?

Soms zit er ook een zwaar punt in de startmotor. Dan draait hij eigenlijk niet krachtig genoeg om de motor in 1x aan te slingeren.
T4 California Generation 2.5TDI 182pk/362nm
Passat variant W8
Golf 3 VR6 3.0C
Corrado VR6
Golf 1

Dalverian
Berichten: 68
Lid geworden op: vr okt 28, 2016 12:02

Re: "slecht" starten. Is dit normaal of niet

Bericht door Dalverian »

Erdem50 schreef:
za jan 11, 2020 7:25
Ik neem aan de accu goed is?

Soms zit er ook een zwaar punt in de startmotor. Dan draait hij eigenlijk niet krachtig genoeg om de motor in 1x aan te slingeren.
Accu is sterk. Startmotor draait zeer goed rond. Startmotor is vrij recent als ik het goed heb gezien

Gebruikersavatar
raf_construct
Berichten: 705
Lid geworden op: zo jan 02, 2011 14:37

Re: "slecht" starten. Is dit normaal of niet

Bericht door raf_construct »

Gechipt of niet, timing controleren. Het verschil tussen perfect of 'binnen tolerantiewaarde' is bij een t4 direct voelbaar in het starten.
busbart schreef:
ma dec 17, 2018 8:44
je hebt God, en dan; de Belgische keuring... :bifun

Gebruikersavatar
sgsdebruijn
Berichten: 4266
Lid geworden op: wo okt 22, 2008 11:15
Locatie: in de Hoeksche Waard

Re: "slecht" starten. Is dit normaal of niet

Bericht door sgsdebruijn »

Startmotor is in hoge mate een factor voor 'mooi'aanslaan, net als de timing.
Ervaring hiermee met m'n bussen, neem een 2kW 11 tands en het start heel mooi.
Accu idd ook belangrijk en makkelijk te laten testen
VW T4 Multivan 2.5TDI++
Ford Focus Titanium

Dalverian
Berichten: 68
Lid geworden op: vr okt 28, 2016 12:02

Re: "slecht" starten. Is dit normaal of niet

Bericht door Dalverian »

verdomd. Jullie hadden helemaal gelijk! Bedankt hiervoor.
Timing staat verkeerd. waarde plusminuns 30.
Nou is de vraag, kan ik dat makkelijk zelf, of is er iemand (garage, monteur, etc) in de buurt regio oid die dat voor niet al te gek bedrag even kan doen?
Ik heb toegang tot een vagcom als ik het zelf wil doen eventueel, maar volgens deze man is de ervaring dat het afstellen zo nauw loopt dat hij vaker hoort dat het nooit goed komt.
Dus ja, ben weer beetje bang om er zelf aan te beginnen.

Advies?

mvg

Gebruikersavatar
raf_construct
Berichten: 705
Lid geworden op: zo jan 02, 2011 14:37

Re: "slecht" starten. Is dit normaal of niet

Bericht door raf_construct »

Mijn ervaring is dat je er de eerste keer een hele dag mee bezig bent, mits je vagcom hebt en de juiste tools. Ik heb het nu een paar keer gedaan en dan gaat het vrij vlot. Ik heb er vcds voor aangeschaft en een blokkeertool gemaakt om het nokkenastandwiel makkelijk te kunnen lossen.
busbart schreef:
ma dec 17, 2018 8:44
je hebt God, en dan; de Belgische keuring... :bifun

Dalverian
Berichten: 68
Lid geworden op: vr okt 28, 2016 12:02

Re: "slecht" starten. Is dit normaal of niet

Bericht door Dalverian »

Maandag langs bij dealer. Ik zal updaten als het werk voltooid is.

Dalverian
Berichten: 68
Lid geworden op: vr okt 28, 2016 12:02

Re: "slecht" starten. Is dit normaal of niet

Bericht door Dalverian »

Bij dealer geweest.

Waarde is nu net 55-59.
Lijkt iets beter te starten.
We gaan het de komende tijd meemaken.

Mvg
Reinoud

Dalverian
Berichten: 68
Lid geworden op: vr okt 28, 2016 12:02

Re: "slecht" starten. Is dit normaal of niet

Bericht door Dalverian »

Update:

Eigenlijk weinig verbetering. Op koudere dagen nog steeds beroerd
met wat warmer weer, gewoon zoals voorheen, dus ik vermoed het toch ergens anders...als de AJT tenminste net zo hoort te starten als een ACV, met 1, of bijna 1 volle slag.
Nog steeds 3-4 nodig, en soms zelfs 5-6
Loopt verder goed, geen vermogens problemen oid.

Gebruikersavatar
Pascal-141
Berichten: 9998
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: "slecht" starten. Is dit normaal of niet

Bericht door Pascal-141 »

Ja, aan AJT hoort evensnel aan te slaan als een ACV .

Als het niet aan de timing ligt , dan kan het eigenlijk bijna alleen nog aan de verstuivers liggen . De AJT verstuivers gaan bijlange niet zolang mee als die van de ACV .Eens ze 300.000km gelopen hebben , is het beste er al vanaf , van die AJT verstuivers.
My current cars:
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
VW Crafter (model 2019)

Plaats reactie