Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Motor vervangen. Tellers gaan op 0 bij starten

vragen over de T4
Freds
Berichten: 75
Lid geworden op: ma mar 30, 2015 17:07
Locatie: Zoetermeer

Re: Motor vervangen. Tellers gaan op 0 bij starten

Bericht door Freds »

sgsdebruijn schreef:
do feb 06, 2020 12:11
Als ik zo je filmpje zie en afga op je tekst,

Jij hebt/had een <'99 ACV erin zitten en het blok van een AJT gepakt, klopt toch?
@iedereen, zitten er nog sensoren of aansluitingen die anders zouden kunnen zijn?

Alle aanbouwdelen zijn overgezet van je oude blok?
Ja alles is overgezet. De symptomen:
- Bij starten, soms al bij het voorgloeien, soms pas bij het starten van de startmotor: Tellers op nul en soms daarna alsmaar door resetten.
- Flikkerende meters
- DIrect na wegrijden een tijdlang bij iedere drempel ook resetten
- Na een tijdje rijden geen problemen meer.
- maar soms dus wel, dat zie je wel in het filmpje.
- En dan is het gekke dat ik bv de auto een uurtje uit heb en als ik dan weer start dan is alle in orde.
- De dieselmeter geeft niet de juiste hoeveelheid aan.
- En inmiddels is het middelste lampje in het display (boven de tellers) kapot... Correctie: lampje doet het weer! 😳

Het lijkt er gewoon op dat er te weinig stroom komt. Maar het is dus niet continu.
N.B Heeft er misschien niets mee te maken: Mijn temperatuursensor (in het display boven, westfalia) gaf altijd streepjes, maar nu wél een waarde, die overigens nergens op slaat. (-3 terwijl het buiten 8 graden is of zo)
Westfalia Coach 1996 TDI 102pk :driveT4

Freds
Berichten: 75
Lid geworden op: ma mar 30, 2015 17:07
Locatie: Zoetermeer

Re: Motor vervangen. Tellers gaan op 0 bij starten

Bericht door Freds »

Nee ik bedenk me ineens dat toen ik de bus kwam ophalen dat de garage zelf had besloten één onderdeel van de oude motor over te zetten op de nieuwe:
De Kleppendeksel van de ACV van 1996 zag er beter uit dan die op de AJT en is dus op de AJT gezet. Overigens zonder met mij te overleggen. (Waarvan ik wel baal want ik heb een jaar garantie op de motor en vraag me af of dit problemen kan geven)
Kan dat nog een probleem geven met aansluitingen of zo?
Westfalia Coach 1996 TDI 102pk :driveT4

Gebruikersavatar
sgsdebruijn
Berichten: 4266
Lid geworden op: wo okt 22, 2008 11:15
Locatie: in de Hoeksche Waard

Re: Motor vervangen. Tellers gaan op 0 bij starten

Bericht door sgsdebruijn »

Is slechts een stuk metaal, maakt niet uit.
VW T4 Multivan 2.5TDI++
Ford Focus Titanium

Freds
Berichten: 75
Lid geworden op: ma mar 30, 2015 17:07
Locatie: Zoetermeer

Re: Motor vervangen. Tellers gaan op 0 bij starten

Bericht door Freds »

Ik heb nog maar eens een video gemaakt:

https://my.hidrive.com/lnk/k6CGgVZr
Westfalia Coach 1996 TDI 102pk :driveT4

Gebruikersavatar
Olaf
Berichten: 511
Lid geworden op: zo aug 18, 2013 22:30
Locatie: Hengelo (ov)

Re: Motor vervangen. Tellers gaan op 0 bij starten

Bericht door Olaf »

Is je contact blokje achter je contact slot al eens vervangen?
Vw T5 GP 2.0 180-(220)pk 10-2010 highline
VW Kever 1679cc bj 1959
Suzuki Swift 2011
Berini eitje M13 +/-1955

Freds
Berichten: 75
Lid geworden op: ma mar 30, 2015 17:07
Locatie: Zoetermeer

Re: Motor vervangen. Tellers gaan op 0 bij starten

Bericht door Freds »

[
Olaf schreef:
vr feb 07, 2020 17:40
Is je contact blokje achter je contact slot al eens vervangen?
Nee is dat makkelijk te doen?
Update: opgezocht. Filmpje gezien, ziet er makkelijk uit. Zal morgen kijken of ik het kan kopen en monteren.
Partnr 6N0 905 865 toch?
attachment=0]4E775F1D-AAFB-4594-A55D-EA16D0F582DE.jpeg[/attachment]
Bijlagen
Blokje gekocht!
Blokje gekocht!
Westfalia Coach 1996 TDI 102pk :driveT4

Freds
Berichten: 75
Lid geworden op: ma mar 30, 2015 17:07
Locatie: Zoetermeer

Re: Motor vervangen. Tellers gaan op 0 bij starten

Bericht door Freds »

Ik krijg dus met geen mogelijkheid dat kleine ***** schroefje los waarmee het contactblokje vastzit!
Hoe doen jullie dat? Want het schroefje begint nu volgens mij ook dol te draaien!!!!
885CA577-C962-44C4-9A80-ABD6161D0FCB.jpeg
Westfalia Coach 1996 TDI 102pk :driveT4

Gebruikersavatar
Multivan Generation
Berichten: 28871
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Motor vervangen. Tellers gaan op 0 bij starten

Bericht door Multivan Generation »

Kappen verwijderen, stekker verwijderen, goed passende bit er met je vinger vast indrukken en met een punttangetje de bit tegen de klok in losdraaien.
Of een rateltje waar je meteen de bit indrukt.
Je bit MOET echt goed passend zijn, niet losjes er in.

Blijf rustig, neem je tijd.
Succes

Groeten Peter
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...

Freds
Berichten: 75
Lid geworden op: ma mar 30, 2015 17:07
Locatie: Zoetermeer

Re: Motor vervangen. Tellers gaan op 0 bij starten

Bericht door Freds »

Multivan Generation schreef:
za feb 08, 2020 19:52
Kappen verwijderen, stekker verwijderen, goed passende bit er met je vinger vast indrukken en met een punttangetje de bit tegen de klok in losdraaien.
Of een rateltje waar je meteen de bit indrukt.
Je bit MOET echt goed passend zijn, niet losjes er in.

Blijf rustig, neem je tijd.
Succes

Groeten Peter
Volgens mij moet dat bitje er bijna rechtopstaand in hè?
Lastig om kracht op te zetten.
Update: ik zie op het filmpje dat op deze site staat over het demonteren, dat hij veel meer ruimte heeft. Ik denk dat ik nog wat meer moet demonteren. Dat zwarte ding wat ernaast zit.
Westfalia Coach 1996 TDI 102pk :driveT4

Freds
Berichten: 75
Lid geworden op: ma mar 30, 2015 17:07
Locatie: Zoetermeer

Re: Motor vervangen. Tellers gaan op 0 bij starten

Bericht door Freds »

Ik ben toch niet gek?
Op deze site staat een filmpje waar een man het contact blokje verwijdert. Dit is een screenshot:
9B8F24D7-D9FB-403D-B33B-B63CBD75F427.png
En dit is een foto genomen van onder mijn stuurhuis:
9967DD9D-2B1E-4111-9E63-A306C022423A.jpeg
Zoals je ziet had de man in het filmpje veel meer ruimte. Bij mij past dat bitje er echt niet tussen.
Moet ik nog meer demonteren? Of is mijn model anders?

Wat in de weg zit is dat zwarte stuk metaal.
Westfalia Coach 1996 TDI 102pk :driveT4

Plaats reactie