Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Motor uitgevallen

vragen over de T4
Bromski
Berichten: 6
Lid geworden op: wo feb 26, 2020 13:30

Motor uitgevallen

Bericht door Bromski »

Hey!
Sinds zaterdagavond heb ik een probleem met mijn trouw werkpaard.
Na het werk naar huis gereden. Op een paar meter van mijn oprit van 4de naar 3de geschakeld en op dat moment viel de motor uit. Eens op de oprit nog es proberen te starten, dit lukte niet en ik hoorde een geluid dat niet echt gezond klonk.
Nu staat deze in de garage, daar bleek dat de DB riem een tand versprongen was. Deze werd terug goed gezet. Starten lukt nu terug zonder het lawaai maar de motor slaat niet aan.
Iemand een idee?
T4 2.5tdi, acv motor met 306000 km. Db riem, waterpomp en al de rest werd vervangen op 302000 km.
Gebruikersavatar
Multivan Generation
Berichten: 29357
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Motor uitgevallen

Bericht door Multivan Generation »

Je schreef dat de DB riem een tand versprongen was.
Laat ook goed naar de brandstofpomp timing kijken,
want het lijkt er op dat die ook niet meer op tijd staat.
Db-riem zit aan bijrijderszijde van het motorblok, de brandstofriem meer aan de bestuurderszijde van het motorblok.
2 aparte riemen dus..

Groeten Peter
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
Bromski
Berichten: 6
Lid geworden op: wo feb 26, 2020 13:30

Re: Motor uitgevallen

Bericht door Bromski »

Toen ik hem de eerste keer wilde starten dacht ik dat het ‘geluid’ aan de linker kant zat.
Maar wat kan dan de reden zijn dat deze versprongen is? Dieselpomp?
Garage zegt dat deze dood is maar kan dat nog niet geloven.... :huilen :huilen
Gebruikersavatar
Pascal-141
Berichten: 10113
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Motor uitgevallen

Bericht door Pascal-141 »

Als de brandstofpomp zou "dood" zijn , dan start je motor niet meer hoor . Als je motor nu terug draait , is die dus nog gewoon in orde .
Als de distributieriem 1 tand verspringt , heb je nog geen schade aan de motor , gelukkig .
Maar , de oorzaak van het verspringen moet je wel verhelpen !
Of de riem lag niet op correcte spanning toen deze vernieuwd werd , of er is bvb een spanrol defect . En dat gebeurt wel vaker , een defecte spanrol...
My current cars:
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
T6.1 (2020) 150-DSG ,de nieuwe werkbus
VW Crafter (model 2019) camper
Bromski
Berichten: 6
Lid geworden op: wo feb 26, 2020 13:30

Re: Motor uitgevallen

Bericht door Bromski »

Motor draait nog altijd niet. Enkel demareren. In de garage werd het kleppendeksel ook al open gedaan, kleppen zijn in orde.
Met ‘dood’ bedoel ik dat de garage zegt dat de t4 dood is :huilen
Gebruikersavatar
Pascal-141
Berichten: 10113
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Motor uitgevallen

Bericht door Pascal-141 »

Bromski schreef: wo feb 26, 2020 21:30 Motor draait nog altijd niet. Enkel demareren. In de garage werd het kleppendeksel ook al open gedaan, kleppen zijn in orde.
Met ‘dood’ bedoel ik dat de garage zegt dat de t4 dood is :huilen
Is de timing in die garage wel juist gezet met de laptop ?
De riemen werden pas 4000km geleden vervangen , dus deze 'herstelling' valt zowieso onder garantie .
My current cars:
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
T6.1 (2020) 150-DSG ,de nieuwe werkbus
VW Crafter (model 2019) camper
Bromski
Berichten: 6
Lid geworden op: wo feb 26, 2020 13:30

Re: Motor uitgevallen

Bericht door Bromski »

Ik vermoed dat ze wel weten wat ze moeten doen. Deze middag nog es bellen. Kostenplaatje boeit me momenteel niet zoveel. Wil deze bus gewoon nog niet afgeven ....
Bedankt voor alle info! Dus jij denkt ook niet dat deze klaar is voor het oud ijzer?
Chewbacca
Berichten: 157
Lid geworden op: vr dec 29, 2017 17:33

Re: Motor uitgevallen

Bericht door Chewbacca »

Komt er wel spanning op de brandstofpomp?

Heb een keer in een oude jetta 1.6 diesel gehad dat dat kabeltje helemaal door was gerot, gaf dezelfde klachten: uitvallen tijdens het rijden, daarna wel ronddraaien maar niet starten.
Is simpel door te meten voor de garage lijkt me... in plaats van zeggen dat ie 'dood' is :nuts
pwhooftman
Berichten: 112
Lid geworden op: zo jul 14, 2019 22:06

Re: Motor uitgevallen

Bericht door pwhooftman »

Als de motor niet gezond klonk tijdens het starten, dan kan het haast niet anders dan dat er mechanische schade is ontstasn (kleppen tegen zuigers). En hoe weet de garage zo zeker dat de riem maar één tand is versprongen? Om de riem een tand te laten verspringen moet deze véél te slap hebben gestaan. En ik vraag me af of de krukaspoelie wel volgens voorschrift met een nieuwe rekbout en diamantring op 160nm plus 180 graden is vastgezet, schijnbaar een veel voorkomende fout bij garages die de VW T4 niet kennen.
Gebruikersavatar
Pascal-141
Berichten: 10113
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Motor uitgevallen

Bericht door Pascal-141 »

Bromski schreef: do feb 27, 2020 7:19 Ik vermoed dat ze wel weten wat ze moeten doen. Deze middag nog es bellen. Kostenplaatje boeit me momenteel niet zoveel. Wil deze bus gewoon nog niet afgeven ....
Bedankt voor alle info! Dus jij denkt ook niet dat deze klaar is voor het oud ijzer?
Klaar voor het oud ijzer ? Helemaal niet . Als de riem maar 1 tand versprongen is , heb je GEEN mechanische schade .De kleppen kunnen de zuigers dan nog niet raken. Vanaf 3 tanden is het een heel ander verhaal.
Riem er terug op , spanrollen GOED controleren , timing afstellen en klaar.

En indien de inspuitpomp moest defect zijn dan heeft dat niks met de versprongen riem te maken . Pomp kan uiteraard kapot zijn , gebeurd wel eens , met een tweedehandse ben je voor pakweg 250eur weer op pad.
My current cars:
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
T6.1 (2020) 150-DSG ,de nieuwe werkbus
VW Crafter (model 2019) camper
Bromski
Berichten: 6
Lid geworden op: wo feb 26, 2020 13:30

Re: Motor uitgevallen

Bericht door Bromski »

Dit is de info die ze mij hebben gegeven. Maandagavond kreeg de boodschap. ‘ riem was een tand versprongen’ motor gaat terug rond maar de wagen start nog niet we moeten de timing van de pomp nog goed zetten. Dinsdag middag kreeg ik te horen dat hij niet start, enkel met remreiniger krijgen ze er wat leven in
Gebruikersavatar
websurfer
Berichten: 461
Lid geworden op: vr okt 24, 2014 23:03
Locatie: Beverwijk

Re: Motor uitgevallen

Bericht door websurfer »

Dat betekend m.i. dus een issue met timing en/of brandstof toevoer.
Gezien het verhaal tot nu toe zou ik ernstig twijfelen aan de kunde van de garage/ monteur
Happy with the :driveT4 Driver Michael
2.5 tdi chipped to 130 pk 310 dkm
Gebruikersavatar
Pascal-141
Berichten: 10113
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Motor uitgevallen

Bericht door Pascal-141 »

websurfer schreef: do feb 27, 2020 12:47 Dat betekend m.i. dus een issue met timing en/of brandstof toevoer.
Gezien het verhaal tot nu toe zou ik ernstig twijfelen aan de kunde van de garage/ monteur
volledig mee akkoord!
My current cars:
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
T6.1 (2020) 150-DSG ,de nieuwe werkbus
VW Crafter (model 2019) camper
koensch
Berichten: 490
Lid geworden op: di sep 27, 2011 23:46
Locatie: Amersfoort

Re: Motor uitgevallen

Bericht door koensch »

is de diesel inspuitpomp inderdaad overleden, dan heb ik er nog 1 liggen (voor 2.5TDI motortype ACV/AJT)
Transporter T4 2.5 TDI, April/2001, KWB/DC, 88pk/AJT/EWB, +625.000km
Gebruikersavatar
Multivan Generation
Berichten: 29357
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Motor uitgevallen

Bericht door Multivan Generation »

Bromski schreef: do feb 27, 2020 12:13 Dit is de info die ze mij hebben gegeven. Maandagavond kreeg de boodschap. ‘ riem was een tand versprongen’ motor gaat terug rond maar de wagen start nog niet we moeten de timing van de pomp nog goed zetten. Dinsdag middag kreeg ik te horen dat hij niet start, enkel met remreiniger krijgen ze er wat leven in
Hebben ze de brandstofpomp-timing proberen goed te zetten d.m.v. de merktekens?
Zo ja, dan verklaart dat wel wat.
Bij een 2.5 TDI moet de brandstofpomp timing aan de onderzijde bij de pomp op één lijn liggen,
en bij het merkteken bij de versnellingsbak- starterkrans van het vliegwiel moet het ongeveer een halve tand verder zijn, richting voorzijde van de auto dus..
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
Plaats reactie