Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Startprobleem bij warme motor

vragen over de T4
Plaats reactie
stephan_m65
Berichten: 31
Lid geworden op: vr mei 03, 2019 12:23
Locatie: Zoetermeer

Startprobleem bij warme motor

Bericht door stephan_m65 »

Goedendag,


Een vraagje, sinds kort (het wordt weer wat warmer ) wilt mijn bus slecht starten. Hij lijkt totaal niet of slecht te gloeien en start dan uiteindelijk wel maar staat dan nog even te schudden totdat ik een stukje gereden hebt. Lampje brand gewoon en gaat ook uit. Is het nu koud met bijvoorbeeld nachtvorst dan start hij super! Ook het lampje brand veel korter met vorst, en wat mij al opviel is dat het lampje ook gaat branden wanneer ik gereden heb en de motor al lang op temperatuur is! Het is trouwens een 1995 multivan met AAB motor!

Ik heb al behoorlijk zitten zoeken op het forum maar het verschil met warm en koude motor vind ik vreemden kan ik niet vinden!

Mvg Stephan

stephan_m65
Berichten: 31
Lid geworden op: vr mei 03, 2019 12:23
Locatie: Zoetermeer

Re: Startprobleem bij warme motor

Bericht door stephan_m65 »

Ook nu bij koude motor waardloos starten, en wanneer hij aanslaat loopt hij echt beroerd. ANWB gebeld heeft gekeken verwacht een lekkend membraam in de brandstofpomp maar zeker weten doet hij het niet! Wanneer ik ga rijden heeft hij ook geen vol vermogen. Heeft iemand tips?

Gebruikersavatar
Multivan Generation
Berichten: 29091
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Startprobleem bij warme motor

Bericht door Multivan Generation »

Ja, luisteren naar de ANWB..
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...

stephan_m65
Berichten: 31
Lid geworden op: vr mei 03, 2019 12:23
Locatie: Zoetermeer

Re: Startprobleem bij warme motor

Bericht door stephan_m65 »

Gaan we doen, morgen maar afspraak maken met garage Ismet, daar heb ik zeer goede berichten oer gehoord!

Sjoerds
Berichten: 404
Lid geworden op: zo apr 03, 2016 10:35

Re: Startprobleem bij warme motor

Bericht door Sjoerds »

Je hebt het over een startprobleem, maar als ik tussen de regels door lees dan start hij wel goed, maar wil de motor niet goed aanslaan, toch?
Ik zou naar een specialist gaan die hem rijdend kan uitlezen. We kunnen 100 verschillende oorzaken noemen, maar ga hem eerst maar uit laten lezen.

Gebruikersavatar
Olaf
Berichten: 523
Lid geworden op: zo aug 18, 2013 22:30
Locatie: Hengelo (ov)

Re: Startprobleem bij warme motor

Bericht door Olaf »

Sjoerds schreef:
ma apr 06, 2020 8:53
Je hebt het over een startprobleem, maar als ik tussen de regels door lees dan start hij wel goed, maar wil de motor niet goed aanslaan, toch?
Ik zou naar een specialist gaan die hem rijdend kan uitlezen. We kunnen 100 verschillende oorzaken noemen, maar ga hem eerst maar uit laten lezen.

Een AAB uitlezen? Succes !
Vw T5 GP 2.0 180-(220)pk 10-2010 highline
VW Kever 1679cc bj 1959
Suzuki Swift 2011
Berini eitje M13 +/-1955

stephan_m65
Berichten: 31
Lid geworden op: vr mei 03, 2019 12:23
Locatie: Zoetermeer

Re: Startprobleem bij warme motor

Bericht door stephan_m65 »

Inmiddels bij garage Ismet geweest en inderdaad zoals zovelen al vertelden, vriendelijke en behulpzame mensen. De diagnose van hem is dat waarschijnlijk de brandstofpomp kapot is. Daarbij komt dan ook nog eens een startmotor welke erg slecht is , een tikkende vacuumpomp vervangen en een distributie wissel. Al met al erg veel kosten en dat wordt mij te gek. Ik heb besloten om de bus bij Ismet te laten. Vind het echt jammer want het was gewoon een stoere Multivan, maar er zat ook nog redelijk werk aan de bus vandaar.

Nu maar rustig op zoek naar iets anders, een Dehler vind ik erg mooi maar het of deze niet zo populair zijn!
Bijlagen
20190602_173358.jpg

Gebruikersavatar
Erdem50
Berichten: 1753
Lid geworden op: zo sep 21, 2014 18:18
Locatie: Limmen

Re: Startprobleem bij warme motor

Bericht door Erdem50 »

? Sorry ?

Er komt van alles uit dus maar laten staan? Die snap ik even niet.
T4 California Generation 2.5TDI 182pk/362nm
Passat variant W8
Golf 3 VR6 3.0C
Corrado VR6
Golf 1

stephan_m65
Berichten: 31
Lid geworden op: vr mei 03, 2019 12:23
Locatie: Zoetermeer

Re: Startprobleem bij warme motor

Bericht door stephan_m65 »

Voor mij teveel kosten, daarbij ben ik er dus nog niet met schade en laswerk Dus garage Ismet heeft hem gekocht van mij!

Plaats reactie