Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Motor slaat slecht aan bij 1/2 tank brandstof

vragen over de T4
Plaats reactie
Gebruikersavatar
Bikeman
Berichten: 366
Lid geworden op: do mei 14, 2015 20:59
Locatie: Groningen
Contacteer:

Motor slaat slecht aan bij 1/2 tank brandstof

Bericht door Bikeman »

Hallo foremers,

T4 ajt 2001.
Als de tank leger als de helft wordt slaat de motor pas na lang starten aan.
Er wordt dus lucht aangezogen!
Naar mijn idee kan dit alleen in de aanzuigbuis van de tank zitten.
Is dit al een bekend probleem?
Bij volle tank start de bus perfect, er is ook geen zichtbare lekkage van brandstof.
Geen standkachel wel de extra (diesel) motorverwarming.

Iemand een soortgelijke ervaring?

Groet Ab
:T44EVER VW T4 TDi 2001 California voor :ikrij en :campingT4
Uitgevoerd met,
Full 2,5" dubbele EPS rvs uitlaat
Intercooler 102 pk
Koppeling set 102 pk
VVT tuning 130,3 pk 295,8 Nm :lach
Zonnepaneel

Gebruikersavatar
sgsdebruijn
Berichten: 4246
Lid geworden op: wo okt 22, 2008 11:15
Locatie: in de Hoeksche Waard

Re: Motor slaat slecht aan bij 1/2 tank brandstof

Bericht door sgsdebruijn »

Even zoeken op tankelement
VW T4 Multivan 2.5TDI++
Ford Focus Titanium

Gebruikersavatar
odorf
Berichten: 2025
Lid geworden op: ma aug 10, 2009 16:18
Locatie: Rotterdam

Re: Motor slaat slecht aan bij 1/2 tank brandstof

Bericht door odorf »

https://www.t4-wiki.de/wiki/Geber_G_(Kraftstoffvorrat)

De oorzaak zou zeker bij de vlotter/aanzuigleiding kunnen liggen. Maar ook de O-ring op het witte element of een klein lek in brandstofleidingen of retourleidingen zou de oorzaak kunnen zijn. Dan stroomt de brandstof ook makkelijker terug in de tank.
VW T4 1.9 TD Westfalia California Coach 03/1994 Karibikgrün LP6M >>link<<
>>projecten<<

Gebruikersavatar
Pascal-141
Berichten: 9947
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Motor slaat slecht aan bij 1/2 tank brandstof

Bericht door Pascal-141 »

Bikeman schreef:
wo mei 20, 2020 9:13
Hallo foremers,

T4 ajt 2001.
Als de tank leger als de helft wordt slaat de motor pas na lang starten aan.
Er wordt dus lucht aangezogen!
Naar mijn idee kan dit alleen in de aanzuigbuis van de tank zitten.
Is dit al een bekend probleem?
Bij volle tank start de bus perfect, er is ook geen zichtbare lekkage van brandstof.
Geen standkachel wel de extra (diesel) motorverwarming.

Iemand een soortgelijke ervaring?

Groet Ab
Tankelement vervangen , is een gekend probleempje .
Simpel klusje , onder de vloerbekleding , tussen de 2 voorstoelen , zit een zwart deksel . Dat verwijderen en je kan zo bij het tankelement .
T4 onderdelen nodig? : stuur PB
My current cars:
T4-breaking for parts(sloper)
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
VW Crafter (model 2019)

Gebruikersavatar
Bikeman
Berichten: 366
Lid geworden op: do mei 14, 2015 20:59
Locatie: Groningen
Contacteer:

Re: Motor slaat slecht aan bij 1/2 tank brandstof

Bericht door Bikeman »

Dank voor de reactie’s
Zal eens kijken of er nog wat nieuws voor te krijgen is.

Ab
:T44EVER VW T4 TDi 2001 California voor :ikrij en :campingT4
Uitgevoerd met,
Full 2,5" dubbele EPS rvs uitlaat
Intercooler 102 pk
Koppeling set 102 pk
VVT tuning 130,3 pk 295,8 Nm :lach
Zonnepaneel

Plaats reactie