Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Aparte tik bij stationair (zie video)

vragen over de T4
Plaats reactie
Safaz
Berichten: 37
Lid geworden op: wo sep 30, 2020 15:40

Aparte tik bij stationair (zie video)

Bericht door Safaz »

Hallo

Ja het kan moeilijk zijn om op afstand te bepalen aan de hand van een video (audio) waar het tikken vandaan komt.

Herkent iemand deze tik tijdens stationair?
T4 2.5tdi AJT
STEGMA
Berichten: 238
Lid geworden op: ma sep 30, 2019 18:14

Re: Aparte tik bij stationair (zie video)

Bericht door STEGMA »

Rempedaal ingedrukt tikken weg?vacuümpomp vervangen,zoekfunctie ff gebruiken,hele boekenreeks over geschreven :lach
Gebruikersavatar
Pascal-141
Berichten: 10328
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Aparte tik bij stationair (zie video)

Bericht door Pascal-141 »

Vacuumpomp.

Is inderdaad al veel over geschreven op dit forum
My current cars:
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
T6.1 (2020) 150-DSG ,de nieuwe werkbus
VW Crafter (model 2019) camper
Safaz
Berichten: 37
Lid geworden op: wo sep 30, 2020 15:40

Re: Aparte tik bij stationair (zie video)

Bericht door Safaz »

Bedankt voor de snelle reacties. Ben al aan het kijken via de zoekfuntie naar vacuumpomp genoeg info te vinden inderdaad. Ook op youtube zie ik soortgelijke videos met dezelfde omregelmatige tik.

Ik zak het morgen eens de rem indrukken en kijken if het weg is.
Safaz
Berichten: 37
Lid geworden op: wo sep 30, 2020 15:40

Re: Aparte tik bij stationair (zie video)

Bericht door Safaz »

Vandaag inderdaad erachter gekomen dat het de vacuumpomp is, het geluid ging namelijk weg bij rem inhouden. Paar keer opnieuw getest en telkens hetzelfde resultaat.

Vacuumpomp is 84euro, ik ben benieuwd wat de montagekosten zullen zijn.

Bedankt voor de reacties en het wijzen richting de juiste weg.

[Een forumlid die het klusje kan klaren en rond utrecht woont mag me pm sturen, ik gun het klusje liever aan forumlid]
STEGMA
Berichten: 238
Lid geworden op: ma sep 30, 2019 18:14

Re: Aparte tik bij stationair (zie video)

Bericht door STEGMA »

Neem een "Pierburg" die is welliswaar duurder maar origineel ook bevestigd.
De goedkoperen willen nog wel eens gaan lekken bij de rubberen afsluiting. :toppie
Gebruikersavatar
Pascal-141
Berichten: 10328
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Aparte tik bij stationair (zie video)

Bericht door Pascal-141 »

STEGMA schreef: di okt 06, 2020 23:32 Neem een "Pierburg" die is welliswaar duurder maar origineel ook bevestigd.
De goedkoperen willen nog wel eens gaan lekken bij de rubberen afsluiting. :toppie
Gebruik even de zoekfunctie , aangaande de problemen die sommige forumgebruikers hadden met de Pierburg pompen ... (niet dat ze niet goed zijn hoor , maar die dure Pierburgs zijn zeker ook niet zaligmakend )

Ik gebruik al jaren "goedkope" vacuumpompen (op meerdere T4's geplaatst), sommige zitten er nu al 5-6 jaar in en hebben al dik over 100.000km gelopen , en nog steeds lekvrij .
My current cars:
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
T6.1 (2020) 150-DSG ,de nieuwe werkbus
VW Crafter (model 2019) camper
STEGMA
Berichten: 238
Lid geworden op: ma sep 30, 2019 18:14

Re: Aparte tik bij stationair (zie video)

Bericht door STEGMA »

Ach ja,ik ken weer mensen die met de goedkoperen slechte ervaringen hebben...I rest my case :zwaai
Safaz
Berichten: 37
Lid geworden op: wo sep 30, 2020 15:40

Re: Aparte tik bij stationair (zie video)

Bericht door Safaz »

Dan ga ik er tussen in zitten.
Goedkope 84euro, FEBI 107euro , Pierburg 127euro.

Wat ik begrepen heb via de zoekfunctie is dat het een klusje van 30minuten.
Plaats reactie