Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Vraag over start accu

vragen over de T4
Gebruikersavatar
Multivan Generation
Berichten: 30423
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Vraag over start accu

Bericht door Multivan Generation »

Laad de accu voor de zekerheid wel even 100% op. Of meet even de accu spanning, zodat je zeker weet dat hij vol is.

Hoe gaat het starten nu?
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
wummeke
Berichten: 16
Lid geworden op: zo mei 05, 2019 16:27

Re: Vraag over start accu

Bericht door wummeke »

Voordat ik de accu aansloot heb ik het voltage gemeten. Hij gaf toen een goede 15Volt aan. Starten ging prima. Toen ik klaar was heb ik ook meteen een stuk gereden (bij een gebrek aan een acculader...) Komende dagen wordt een rondje rijden wat lastig om het weer. Maar ik zal komende week zeker het voltage nog een paar keer meten. Kijken of het überhaupt afneemt in die paar dagen.
Groet, Jan Willem

Volkswagen Westfalia T4 Transporter California Freestyle 2003 - 2.5l TDI 150 PK - Frescogrün
Beckontheroad
Berichten: 1599
Lid geworden op: za jan 13, 2007 15:00
Locatie: Utrecht

Re: Vraag over start accu

Bericht door Beckontheroad »

wummeke schreef: di feb 02, 2021 9:53
pwhooftman schreef: ma feb 01, 2021 20:34
J vd Pal schreef: ma feb 01, 2021 18:05 I

3) De accuklemmen van de polen losmaken, 10 mm (dop)sleutel, eerst rood, daarna zwart

8) Accuklemmen op de polen vastzetten, eerst zwart en daarna rood
Omgekeerd..
Mooie aanvulling! Ik dacht ook al zoiets ergens gelezen te hebben, maar kon het niet meer vinden en kon het ook even niet meer beredeneren. Goed dat we elkaar zo kunnen helpen!
Ja hier wellicht:

viewtopic.php?f=2&t=66145&p=478247#p478247

JB
--==There is a thin line between insanity and genius, I passed that line a long time ago==--
Gebruikersavatar
krekwakwol
Berichten: 979
Lid geworden op: zo jan 10, 2016 20:28
Locatie: ook het Westerkwartier

Re: Vraag over start accu

Bericht door krekwakwol »

wummeke schreef: zo feb 07, 2021 13:11 Voordat ik de accu aansloot heb ik het voltage gemeten. Hij gaf toen een goede 15Volt aan. Starten ging prima.
Een goede 15 Volt, dan zou ik de spanning regelaar eens laten controleren, want dat kan je accu ook kapotmaken.
Groet, Arnold
T5 2.5 TDI LWB 2008
wummeke
Berichten: 16
Lid geworden op: zo mei 05, 2019 16:27

Re: Vraag over start accu

Bericht door wummeke »

Ik denk dat dat wel meevalt. Dat was namelijk het voltage dat de accu zelf gaf, zonder dat deze aangesloten was. :knipoog
Groet, Jan Willem

Volkswagen Westfalia T4 Transporter California Freestyle 2003 - 2.5l TDI 150 PK - Frescogrün
Gebruikersavatar
J vd Pal
Berichten: 2355
Lid geworden op: do jun 26, 2014 8:41
Locatie: Hoeksche Waard

Re: Vraag over start accu

Bericht door J vd Pal »

Dan zou ik de multimeter nakijken waarmee je gemeten hebt!! Een volle 12 volt accu in rust zou ongeveer 12,6 volt moeten aangeven dus als je 15 volt meet is er iets aan de hand.

Hier een tabel met de te verwachten spanning van een loodaccu bij verschillende laadtoestanden.
99bf7fbef2fa71a44ccccd16cff38888.jpg
99bf7fbef2fa71a44ccccd16cff38888.jpg (25.22 KiB) 706 keer bekeken
Groeten

Jasper


2002 California Event ACV Reflex Silver
Gebruikersavatar
J.F.A.
Berichten: 562
Lid geworden op: ma jul 20, 2009 10:44

Re: Vraag over start accu

Bericht door J.F.A. »

Misschien gemeten er een goedkoop meetapparaatje van inferieure kwaliteit ??😂😂😂😂
T4 EXCLUSIVE 2001 TDI 150 PK Met een beetje tolerantie is het altijd vakantie
Gebruikersavatar
krekwakwol
Berichten: 979
Lid geworden op: zo jan 10, 2016 20:28
Locatie: ook het Westerkwartier

Re: Vraag over start accu

Bericht door krekwakwol »

Of, zoals ik al eerder schreef, de spanning regelaar van de dynamo is stuk, dan kan begrensd hij de laadspanning niet en wordt de accuspanning te hoog.

Laat dit controleren voordat je er een nieuwe accu inzet, anders kun je straks weer een 2e nieuwe accu kopen en nieuwe electronica en ga zo maar door
Maar het blijft natuurlijk je eigen keuze wat je doet.
Groet, Arnold
T5 2.5 TDI LWB 2008
wummeke
Berichten: 16
Lid geworden op: zo mei 05, 2019 16:27

Re: Vraag over start accu

Bericht door wummeke »

@Arnold, ik snap niet waarom je blijft hameren op die spanningsregelaar. Nogmaals, ik heb de accu gemeten voordat ik hem in de auto zette. Dus die spanningsregelaar speelde helemaal geen rol.

De kwaliteit van de multimeter wel waarschijnlijk. Vanmiddag de accu nogmaals gemeten met een andere multimeter. Deze gaf 12.65V aan.
Groet, Jan Willem

Volkswagen Westfalia T4 Transporter California Freestyle 2003 - 2.5l TDI 150 PK - Frescogrün
Gebruikersavatar
krekwakwol
Berichten: 979
Lid geworden op: zo jan 10, 2016 20:28
Locatie: ook het Westerkwartier

Re: Vraag over start accu

Bericht door krekwakwol »

Sorry Wummeke, ik had begrepen dat deze accu uit je bus kwam, dat de spanning toen 15 Volt was.
Maar dan heb ik het fout, excuses voor mijn aandringen.

12.6 V is prima.
Groet, Arnold
T5 2.5 TDI LWB 2008
Gebruikersavatar
Zwartbusje
Berichten: 97
Lid geworden op: zo mei 15, 2016 18:49
Locatie: Oudewater

Re: Vraag over start accu

Bericht door Zwartbusje »

Jan Willem, daar ik momenteel met dezelfde auto, met de zelfde problemen kamp, ben ik zeer benieuwd of het vervangen van de accu geholpen heeft??
Heb je voordat je besloot te vervangen ook het systeem getest op lekstroom en heb je de oude accu en de dynamo getest?
Of wilde je toch al een sterkere accu?
T4 klopt als een bus!
VW California Freestyle 151pk 2003
VW Polo 2.0 TSI 2018
Gebruikersavatar
Superoo
Berichten: 41
Lid geworden op: zo jul 12, 2020 20:27

Re: Vraag over start accu

Bericht door Superoo »

Waar ik normaal direct kan starten, had ik nu met de kou ook startproblemen.
Nieuwe accu gekocht en ipv een 74ah een 80ah erin en zelfs met nieuwe 80ah accu, moet ik wachten dat het gloeilampje uit is, voordat hij aanslaat.
Met doormeten van de oude 74 ah accu was er niets mis mee. Ik heb hem in mijn T5 4M gezet en die start ermee zonder problemen. De startmotor daarvan vliegt rond.
wummeke
Berichten: 16
Lid geworden op: zo mei 05, 2019 16:27

Re: Vraag over start accu

Bericht door wummeke »

@zwartbusje:
Nadat ik de accu er vorige week zaterdag ingezet heb en daarna +/- een half uurtje gereden, heb ik de bus niet meer gestart. Vanmorgen bij een temperatuur van -2 startte de bus zonder enig probleem. Dat was voorheen met de oude accu zeker niet gelukt. Operatie geslaagd dus wat mij betreft.
Vanmorgen voor het startten de nieuwe accu nog eens gemeten, wat een weekje stilstaan in de kou gedaan zou hebben met het voltage. Die was 12.5V.

De oude accu heb ik vanmorgen ook gemeten. Die staat nog achterin de bus om weggebracht te worden. Die gaf 11.9V aan. De dynamo heb ik niet gemeten en ik ben ook niet opzoek geweest naar lekstroom. Op een andere autoradio na, zijn er geen andere verbruikers in dan die er door Volkswagen in gezet zijn. Die radio gaat automatisch uit als ik de sleutel uit het contact haal. Als ik die iedere keer volledig stroomloos zou maken, dan kan ik ook telkens alle zenders opnieuw instellen. Dat heb ik er niet voorover.
Ik vind dat een auto best een weekje, of als het moet twee zonder problemen stil moet kunnen staan, zonder dat ik daar allerlei rare toeren voor moet uithalen. Bij warmer weer was dat ook zeker geen probleem, alleen bij kou wilde hij niet (vorige winter en die daarvoor ook niet). Vandaar dat ik deze zwaardere, nieuwe accu er in gezet heb.
Groet, Jan Willem

Volkswagen Westfalia T4 Transporter California Freestyle 2003 - 2.5l TDI 150 PK - Frescogrün
Gebruikersavatar
Zwartbusje
Berichten: 97
Lid geworden op: zo mei 15, 2016 18:49
Locatie: Oudewater

Re: Vraag over start accu

Bericht door Zwartbusje »

Jan willem , dank je wel
Ik heb twee dagen lang de druppellader erop gehad. Spanning was vlak nadat ik hem er af haalde 13.02V.
Daarna een vannacht laten staan zonder lader. Alles staat daarbij uitgeschakeld, dus ook de ventilator, kachel, stoelverwarming, alles. Vanmorgen spanning 12,47V. Maar op deze spanning draait hij een hakve slag rond en loopt dan vast. Dus zo kan ik wederom niet starten. Vreemd, want op ruim 12,4 zou je toch moeten kunnen starten....ofwel het is 80 a 90%
Al eerder op lekstroom gezocht, toen de oude telefoon eruit gehaald, die verdacht leek. En dat scheelde ietsje.
De overigens nieuwe radio gaat gewoon uit als ik de sleutel uit het contact haal. Voordat de radio geiinstalleerd werd ging het starten ook maar net, en toen vroor het niet...
Als de accu voldoende spanning geeft, waarom zou ik die dan vervangen.....
Accu is een 74 ah van Bosch en 3 jaar oud.

Wie weet raad
T4 klopt als een bus!
VW California Freestyle 151pk 2003
VW Polo 2.0 TSI 2018
ladanivabelgium
Berichten: 79
Lid geworden op: wo okt 25, 2017 12:30

Re: Vraag over start accu

Bericht door ladanivabelgium »

Zou zomaar kunnen dat ie nog wel voltage houdt, maar geen amperage meer levert
'98 T4 2.5 TDI
Plaats reactie