Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

oliedruk probleem ?

vragen over de T4
Plaats reactie
makhona
Berichten: 1
Lid geworden op: do mei 13, 2021 1:23

oliedruk probleem ?

Bericht door makhona »

hey

ik ben sinds een paar dagen eigenaar van een t4 1.9td die ik nog wat aan het opknappen ben
maar heb nu een probleem als ik deze start en gewoon stationair laat draaien is er geen probleem maar als ik gas geeft en em een paar keren wat hoger in toeren laat gaan begint het lampje van de olie te flikkeren en begint hij te tuuten dit stopt niet meer tot dat ik hem uit en terug aanzet iemand idee of het de sensor kan zijn of ? Voor de rest geen rare geluiden of slecht draaien ofzo
Gebruikersavatar
Pascal-141
Berichten: 10416
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: oliedruk probleem ?

Bericht door Pascal-141 »

Eerst controleren of je echt genoeg oliedruk hebt , met efn oliedrukmeter.
Als dat OK is , de oliedruksensoren vervangen
My current cars:
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
T6.1 (2020) 150-DSG ,de nieuwe werkbus
VW Crafter (model 2019) camper
BobPeereboom
Berichten: 63
Lid geworden op: za feb 23, 2013 10:11

Re: oliedruk probleem ?

Bericht door BobPeereboom »

2 nieuwe oliedruk schakelaars er op zetten. Bij het oliefilter een grijze en bij de cilinderkop een blauwe. Als het dan niet is opgelost is de kans groot dat er een andere storing is:
Op de dynamo zit een stekker met 2 draadjes. Die draad moet je volgen tot waar die de kabelboom in gaat. Dat is ergens bij de startmotor. Daar wordt ie doorverbonden met weer een stekker. Als je die stekker er tussen uit knipt en de draden aan elkaar last kan het opgelost zijn. Dat was bij mij zo. Ik h b me de klere gezocht. Als ie dan nogsteeds blijft piepen kun je 1 van de 2 draadjes van de dynamo doorknippen. Moet je ff kijken welke. En anders kan ik later wel ff kijken welke van de 2. Als je een van de twee doorknipt valt het piep signaal weg dan heb je in iedergeval rust maar is de storing nog niet opgelost.
Plaats reactie