Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

koppeling pakt te vroeg aan

vragen over de T4
Plaats reactie
Gebruikersavatar
JeremyP
Berichten: 115
Lid geworden op: zo jul 21, 2019 18:02

koppeling pakt te vroeg aan

Bericht door JeremyP »

Beste forumleden,

het gaat over een t4 van 91 2.4D AAB california.

Heb recentelijk de 2 cilinders van de koppeling vervangen aangezien de werkcilinder lek was, nu heb ik het probleem dat de koppeling te vroeg aanpakt.

De boel meermaals ontlucht op verschillende manieren zowel met 2 een pompen en de ander nippel bedienen, vulapparaat op luchtdruk, vacuumpompje, colaflesje met remvloeistof. geen belletje lucht meer te vinden en pedaal voelt stevig aan.

heb de nieuwe en oude cilinders opgemeten en hebben de zelfde lengte en diameters.

De steun van de commandocilinder is niet gescheurd en blijft goed zitten als je het pedaal bediend, pedaal is niet gescheurd.

Zou het mogelijk te maken hebben met de retourslang naar het reservoir dat zweet wel een beetje.
Of kan het de oorzaak zijn van een kapotte druklager? ik vermoed dat deze aan het gaan is omdat ik in neutraal een rammel heb die met het ontkoppelen verdwijnt. ook tijdens het rijden is er een rammel die bij hoger toerental verdwijnt...

Moet er wel bijvertellen dat dit er al was voor de werkzaamheden en toen pakte de koppeling hoger aan.

Ik woon in Dendermonde (België) indien er iemand van de streek is waar ik eens kan langskomen om zijn mening hiervan te geven hoor ik het graag.

Mvg Jeremy
Gebruikersavatar
JeremyP
Berichten: 115
Lid geworden op: zo jul 21, 2019 18:02

Re: koppeling pakt te vroeg aan

Bericht door JeremyP »

Beste forumleden,

Het probleem is opgelost, koppeling pakt later aan zoals het vroeger was.

Blijkbaar zat er toch nog ergens een luchtbel verstopt. :muur

Pedaal tegen de bodem en knijpen op colaflesje gevuld Met remolie op de nippel en was de oplossing. :toppie

Mvg,
Jeremy
Gebruikersavatar
krekwakwol
Berichten: 1437
Lid geworden op: zo jan 10, 2016 20:28
Locatie: ook het Westerkwartier

Re: koppeling pakt te vroeg aan

Bericht door krekwakwol »

:sjaal
Groet, Arnold
T5 2.5 TDI LWB 2008

viewtopic.php?f=3&t=66962
Plaats reactie