Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Trekt slecht op in 1e versnelling

vragen over de T4
Plaats reactie
Gebruikersavatar
curlyone
Berichten: 88
Lid geworden op: ma nov 04, 2013 13:00
Locatie: Den Haag-Leidschenveen

Trekt slecht op in 1e versnelling

Bericht door curlyone »

Hallo allen,
Mijn trouwe Herbie XL (april 2003, 2.5 TDI, AJT, 65kw/88pk, 380.000km) trekt plotseling heel zwaar op in de 1e versnelling, also de handrem erop staat, schakelt wat zwaar naar de tweede versnelling maar rijd dan bijna normaal, 3, 4 en 5 probleemloos.
Heeft iemand tips wat het zou kunnen zijn, dat scheelt misschien weer zoektijd in de garage en kan beter volgen wat er aan de hand is als ik er wat over lees ;)

Alvast bedankt, groet Hannie
STEGMA
Berichten: 252
Lid geworden op: ma sep 30, 2019 18:14

Re: Trekt slecht op in 1e versnelling

Bericht door STEGMA »

Wellicht blijft je handrem WEL hangen ,ook met de handle in ruststand :toppie
Gebruikersavatar
curlyone
Berichten: 88
Lid geworden op: ma nov 04, 2013 13:00
Locatie: Den Haag-Leidschenveen

Re: Trekt slecht op in 1e versnelling

Bericht door curlyone »

Dank voor je tip Stegma, maar dan zou ik dat toch verder ook moeten merken? En hij piept altijd netjes als de handrem erop staat met wegrijden, dat doetíe nu niet, en ik gebruik de handrem eigenlijk niet zo vaak, vandaag iig niet gebruikt.
Gebruikersavatar
krekwakwol
Berichten: 1437
Lid geworden op: zo jan 10, 2016 20:28
Locatie: ook het Westerkwartier

Re: Trekt slecht op in 1e versnelling

Bericht door krekwakwol »

Maar dan moet je dat toch in elke versnelling voelen en dat ruik je ook wel na een rit bij de achterwielen.
Groet, Arnold
T5 2.5 TDI LWB 2008

viewtopic.php?f=3&t=66962
Gebruikersavatar
curlyone
Berichten: 88
Lid geworden op: ma nov 04, 2013 13:00
Locatie: Den Haag-Leidschenveen

Re: Trekt slecht op in 1e versnelling

Bericht door curlyone »

Dat leek me ook, en ik heb 2x 15 min grote weg gereden, en op de 1e versnelling na niets gemerkt en ook niet geroken.
STEGMA
Berichten: 252
Lid geworden op: ma sep 30, 2019 18:14

Re: Trekt slecht op in 1e versnelling

Bericht door STEGMA »

Zou de achter wielen 1 voor 1 maar eens opkrikken en checken of ze soepele vrijloop hebben. :toppie
Gebruikersavatar
curlyone
Berichten: 88
Lid geworden op: ma nov 04, 2013 13:00
Locatie: Den Haag-Leidschenveen

Re: Trekt slecht op in 1e versnelling

Bericht door curlyone »

Vorige week zijn de banden gewisseld, dan was het de monteur wel opgevallen want hij laat ze altijd draaien als ze erop zitten. Denk dat we deze kunnen wegstrepen.
Gebruikersavatar
curlyone
Berichten: 88
Lid geworden op: ma nov 04, 2013 13:00
Locatie: Den Haag-Leidschenveen

Re: Trekt slecht op in 1e versnelling

Bericht door curlyone »

Probleem gevonden, kogeltje van de schakelstang is verdwenen, daardoor kwam hij in z'n 3 terecht als ik hem in 1 zette, ik reed dus in 3 weg en dat gaat zwaar ;)
groet Hannie
DE KNEU
Berichten: 234
Lid geworden op: do aug 22, 2019 19:38

Re: Trekt slecht op in 1e versnelling

Bericht door DE KNEU »

:muur
Gebruikersavatar
websurfer
Berichten: 534
Lid geworden op: vr okt 24, 2014 23:03
Locatie: Beverwijk

Re: Trekt slecht op in 1e versnelling

Bericht door websurfer »

:bifun :bifun
1 ding is dan wel duidelijk je koppeling is nog goed als je niet weet dat de 3e versnelling gebruikt wordt
Of je rijd altijd met slippende koppeling weg in zijn 1e ??
Happy with the :driveT4 Driver Michael
2.5 tdi chipped to 130 pk 310 dkm
Gebruikersavatar
curlyone
Berichten: 88
Lid geworden op: ma nov 04, 2013 13:00
Locatie: Den Haag-Leidschenveen

Re: Trekt slecht op in 1e versnelling

Bericht door curlyone »

Nee ik rij niet met slippende koppeling, en rij ook niet in 3 weg, nou ja gisteren maar merkte natuurlijk meteen dat er iets niet klopte, alleen niet wat :knipoog
koensch
Berichten: 656
Lid geworden op: di sep 27, 2011 23:46
Locatie: Amersfoort

Re: Trekt slecht op in 1e versnelling

Bericht door koensch »

mijn kinderen hebben nu een poosje hun rijbewijs en snappen niet dat mijn auto zowel in z'n 2, als in z'n 3 en soms zelfs in z'n 4 probleemloos over de rotonde of door een bocht gaat.

wegrijden? in zn 1 of 2 of 3? maakt niet zoveel uit.

"die bus van pa is een soort half-automaat"
Transporter T4 2.5 TDI, April/2001, KWB/DC, 88pk/AJT/EWB, +640.000km
Gebruikersavatar
krekwakwol
Berichten: 1437
Lid geworden op: zo jan 10, 2016 20:28
Locatie: ook het Westerkwartier

Re: Trekt slecht op in 1e versnelling

Bericht door krekwakwol »

curlyone schreef: do jun 10, 2021 12:10 Probleem gevonden, kogeltje van de schakelstang is verdwenen, daardoor kwam hij in z'n 3 terecht als ik hem in 1 zette, ik reed dus in 3 weg en dat gaat zwaar ;)
groet Hannie
Fijn dat het probeem nu duidelijk is :yes
Groet, Arnold
T5 2.5 TDI LWB 2008

viewtopic.php?f=3&t=66962
Teevier
Berichten: 22
Lid geworden op: za mei 23, 2020 11:52

Re: Trekt slecht op in 1e versnelling

Bericht door Teevier »

haha leuk. Ik rijd ook weleens in z'n 3 over een rotonde, maar volgens mij vindt de motor én de bak dat niet fijn. Zoveel koppel overbrengen met te lage toeren...volgens mij veel interne slijtage tot gevolg op lange termijn. Het rijdt wel makkelijk:)
Huidige auto:
VW T4 2.5 TDI AJT 1998
VW Golf 2 1.6 PN
Vorige auto's:
Opel Vectra GTS 2004 1.8 benzine
BMW 3 E46 2004 1.9 benzine
Opel Astra 1.6 benzine
Seat Leon 1.6
Plaats reactie