Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

VW T4 camper vragen nieuwbouw en zelfbouw
Wakeskate
Berichten: 11
Lid geworden op: ma mei 25, 2020 10:56

T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

Bericht door Wakeskate »

Ik heb een dubbele accu achter voor evt extra info in dezen...
T4 1992 2.4 diesel model met ruitenwisser, dubbelglas, airco en standkachel..

Vandaag nog mee gereden , niet ver maar al met al 20 km. Tussendoor paar keer gestart, geen probleem.

Ook geen licht aan gelaten of andere stroomtrekkers aan laten staan, alleen de koelkast.

Uurtje later, niet meer starten... na een tip koelkast uitgezet en de auto wil weer starten...

Weet iemand wat er misschien aan de hand kan zijn?
Gebruikersavatar
J vd Pal
Berichten: 2132
Lid geworden op: do jun 26, 2014 8:41
Locatie: Hoeksche Waard

Re: T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

Bericht door J vd Pal »

Welkom op het forum.

Wat voor camper heb je? Dat helpt bij het zoeken naar de oplossing.

Als het een Westfalia California is dan is het een rare storing want de beide elektrische systemen zijn vrijwel geheel van elkaar gescheiden. Ze delen alleen de aarde en de dynamoaansluiting met elkaar.
Groeten

Jasper


2002 California Event ACV Reflex Silver
Wakeskate
Berichten: 11
Lid geworden op: ma mei 25, 2020 10:56

Re: T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

Bericht door Wakeskate »

Hallo, dank voor je reactie.

Het is idd een westfalia camper uit 1992. Wel hebben we onlangs 2 nieuwe accu's geplaatst in het camper gedeelte..

eerste paar dagen ook niets aan de hand... maar laatste keer dus toch dat rare probleem... bus wil niet starten, koelkast uit, toen wel...

durf koelkast nu ook even niet aan te zetten, ik moet nog retour naar NL....
Gebruikersavatar
J vd Pal
Berichten: 2132
Lid geworden op: do jun 26, 2014 8:41
Locatie: Hoeksche Waard

Re: T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

Bericht door J vd Pal »

Moest je de eerste keer nadat je de koelkast had uitgezet eerst nog een accu opladen of was het koelkast uit en direct kunnen starten?
Groeten

Jasper


2002 California Event ACV Reflex Silver
Gebruikersavatar
Hanz
Berichten: 2532
Lid geworden op: za feb 14, 2015 22:59
Locatie: Zaanstreek

Re: T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

Bericht door Hanz »

Een vreemde storing en er is echt meer informatie nodig om hier iets over te kunnen zeggen.
Je hebt onlangs de huishoudaccu's vervangen. Onlangs, is dat vlak voor deze storing of misschien al een paar weken geleden. En hoeveel heb je sindsdien gereden en heeft de auto na het vervangen steeds goed gestart?
Bij de vorige keren starten, stond toen ook de koelkast aan?
En toen hij niet startte terwijl de koelkast aan stond, deed hij helemaal niets? Of draaide de startmotor wel maar sloeg de motor niet aan?
En toen je de koelkast uitgezet had, startte hij toen weer direct?

Het is echt nodig om nauwkeurig te beschrijven wat er precies wel en niet werkte want, zoals Jasper al zei, het is onwaarschijnlijk dat het starten iets met de koelkast te maken heeft omdat de twee circuits nagenoeg gescheiden zijn.
T4 California 1997 - 2.5TDI/ACV
Gebruikersavatar
chv
Berichten: 1394
Lid geworden op: zo apr 15, 2007 11:43
Locatie: Den Haag

Re: T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

Bericht door chv »

Misschien is het scheidingsrelais, dat er voor zorgt dat eerst de motor accu wordt geladen door de dynamo, en daarna pas de huishoudaccu's de boosdoener?

Met vriendelijke groet,
Charles Vos
Gebruikersavatar
Hanz
Berichten: 2532
Lid geworden op: za feb 14, 2015 22:59
Locatie: Zaanstreek

Re: T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

Bericht door Hanz »

Inderdaad Charles, daar zat ik ook aan te denken omdat de twee circuits nagenoeg gescheiden zijn door . . . het scheidingsrelais. Als dat niet goed meer functioneert kan een verbruiker in het camperdeel de startaccu leegtrekken. Maar dan moeten we wel weten hoe het startprobleem er precies uitzag. En waarom is dat niet eerder gebeurd? Omdat hij tussendoor nog genoeg gereden heeft om de startaccu op peil te houden? Ik denk dat de topic starter wat meer details moet geven.

Voor de topic starter; lees dit eens door dan weet je waar het over gaat: https://www.t4-wiki.de/wiki/Relais_J7_( ... ennrelais)
T4 California 1997 - 2.5TDI/ACV
Wakeskate
Berichten: 11
Lid geworden op: ma mei 25, 2020 10:56

Re: T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

Bericht door Wakeskate »

Wow!! Dank voor alle reacties en tips!

En nu het beschrijven😅
Vanuit drenthe naar omgeving dusseldorf gereden. Ritje van 230 kmPaar dagen parkeerplaats Camperen, geen electra. Tussendoor een keer de motor laten draaien om Weer wat in de accu’s te krijgen.
Hele dag niets, niet gereden, Daarna dag maar 20 km met tussendoor paar keer starten, pas de probleme.
De startmotor deed helemaal niets, meerdere keren geprobeerd. Wachten op startonderbreker ( dit model heeft apart chip-sleutel die je eerst moet in schuiven ) piepje, en wederom niet starten....
Toen de koelkast uit. Opnieuw proberen en in 1 keer raak, starten en draaien die motor.

Na een gesprek met een goede raadgever, denkt deze ook aan het relais... daar gaan we eerst maar aan beginnen.

Ik ben terug in NL gekomen en geen 1 keer Starthulp gehad.... wel alles lauw in de koeling😇

Voor een niet techneut, lastig om te weten welke info exact nodig is. We gaan eerst dat relais uitzoeken en dan kom ik weer terug. Aangezien dat volgens meerdere toch het beginpunt van onderzoek moet zijn.

Nogmaals dank!!
Wakeskate
Berichten: 11
Lid geworden op: ma mei 25, 2020 10:56

Re: T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

Bericht door Wakeskate »

Het lijkt er op dat dat met de koelkast een toevalligheid was. Laatst hetzelfde gehad terwijl de koelkast al uitstond.

Kan het de startmotor zijn die het bijv 20 keer doet en dan weer een keer wat meer tijd nodig heeft?

Het gekke is dat ik gewoon wat geduld moet hebben en dan op een bepaald moment start de motor weer goed. En dan weer meerdere keren zonder storing.. en dan komt vanzelf weer het moment dat ie het weer niet doet....
( elke keer op een moment, nu ff niet graag ) maar ja... (( staat er een monteur bij dan start ie vriendelijk keer op keer, zonder ook maar een stottertje))

Ideeen?
Gebruikersavatar
Multivan Generation
Berichten: 29631
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

Bericht door Multivan Generation »

Is het afhankelijk van de brandstofhoeveelheid in de tank?
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
Beckontheroad
Berichten: 1447
Lid geworden op: za jan 13, 2007 15:00
Locatie: Utrecht

Re: T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

Bericht door Beckontheroad »

Zit er eenn startblokkering op?

Bij omdraaien van het startcontact,draait de motor dan wel of niet rond ?
Alsof de brandstof pomp niet wordt vrijgegeven?
JB
--==There is a thin line between insanity and genius, I passed that line a long time ago==--
jan2009
Berichten: 5430
Lid geworden op: do okt 15, 2009 12:17
Locatie: Breda

Re: T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

Bericht door jan2009 »

Beckontheroad schreef: zo mei 31, 2020 8:32 Zit er eenn startblokkering op?

Bij omdraaien van het startcontact,draait de motor dan wel of niet rond ?
Alsof de brandstof pomp niet wordt vrijgegeven?
JB
Wachten op startonderbreker ( dit model heeft apart chip-sleutel die je eerst moet in schuiven ) piepje, en wederom niet starten....
Kampeerbus T4 2,5 TDI /AJT 2002
Beckontheroad
Berichten: 1447
Lid geworden op: za jan 13, 2007 15:00
Locatie: Utrecht

Re: T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

Bericht door Beckontheroad »

jan2009 schreef: zo mei 31, 2020 8:50
Beckontheroad schreef: zo mei 31, 2020 8:32 Zit er eenn startblokkering op?

Bij omdraaien van het startcontact,draait de motor dan wel of niet rond ?
Alsof de brandstof pomp niet wordt vrijgegeven?
JB
Wachten op startonderbreker ( dit model heeft apart chip-sleutel die je eerst moet in schuiven ) piepje, en wederom niet starten....
Dan draait de motor Dus wel rond maar slaat niet aan.
( Duidelijk beschrijven helpt wel om goed geholpen te worden)
Dan zou je kunnen kijken bij het relais dat de brandstof pomp vrijgeeft.
Die doet t dan soms wel, soms niet. Wordt niet vanzelf beter.
Ooit door een wjw-er van de Hem pont geduuwd toen ie niet wilde starten...

Ca€80,- destijds ex vervangen.
Suc6
JB
--==There is a thin line between insanity and genius, I passed that line a long time ago==--
Gebruikersavatar
Hanz
Berichten: 2532
Lid geworden op: za feb 14, 2015 22:59
Locatie: Zaanstreek

Re: T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

Bericht door Hanz »

Wakeskate schreef: di mei 26, 2020 20:22 . . .
De startmotor deed helemaal niets, meerdere keren geprobeerd. Wachten op startonderbreker ( dit model heeft apart chip-sleutel die je eerst moet in schuiven ) piepje, en wederom niet starten....
De startmotor deed niets en dus draaide ook de motor niet.
Het heeft dus niets te maken met de koelkast, dat leek ook al erg onwaarschijnlijk.
Het heeft denk ik ook niets te maken met een half lege tank (tankelement?) want bij een kort ritje van 20 km start hij een paar keer wel en opeens weer niet en bij zo'n korte rit is er nauwelijks verschil in brandstofniveau.
Het lijkt mij dat de topic starter het moet zoeken tussen sleutel en startmotor, dus; chipsleutel, startonderbreker, contactblokje, startmotor.
De motor zelf en de accu lijken niet het probleem want als hij start gaat dat blijkbaar zonder haperen.
T4 California 1997 - 2.5TDI/ACV
Beckontheroad
Berichten: 1447
Lid geworden op: za jan 13, 2007 15:00
Locatie: Utrecht

Re: T4 start pas weer als ik de koelkast uit zet... weet iemand waar dat aan kan liggen?

Bericht door Beckontheroad »

Hanz schreef: zo mei 31, 2020 12:32
Wakeskate schreef: di mei 26, 2020 20:22 . . .
De startmotor deed helemaal niets, meerdere keren geprobeerd. Wachten op startonderbreker ( dit model heeft apart chip-sleutel die je eerst moet in schuiven ) piepje, en wederom niet starten....
De startmotor deed niets en dus draaide ook de motor niet.
Het heeft dus niets te maken met de koelkast, dat leek ook al erg onwaarschijnlijk.
Het heeft denk ik ook niets te maken met een half lege tank (tankelement?) want bij een kort ritje van 20 km start hij een paar keer wel en opeens weer niet en bij zo'n korte rit is er nauwelijks verschil in brandstofniveau.
Het lijkt mij dat de topic starter het moet zoeken tussen sleutel en startmotor, dus; chipsleutel, startonderbreker, contactblokje, startmotor.
De motor zelf en de accu lijken niet het probleem want als hij start gaat dat blijkbaar zonder haperen.
Eens, had eroverheen gelezen dat de startmotor niet draaide..
Was dit niet het befaamde blokje of relais109?
JB
--==There is a thin line between insanity and genius, I passed that line a long time ago==--
Plaats reactie