Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

eerste start probleem T5

vragen over de T5
Carlo W
Berichten: 8
Lid geworden op: ma mei 31, 2010 13:22

Re: eerste start probleem T5

Bericht door Carlo W » wo jul 07, 2010 13:54

hallo lezers,
Heb vorige week woensdag mijn ringen van de pompverstuivers laten vervangen, kop was nog goed gelukkig.
en heb tot nu toe dus 1 week geen last meer gehad met starten.
Dus ik hoop dat het echt is opgelost en dat dit voor vele van jullie misschien een aanvulling is op jullie kennis.
Nogmaals bedankt voor de reacties.
Gr. Carlo

Gebruikersavatar
Carlo
Berichten: 81
Lid geworden op: wo jul 04, 2007 20:00
Locatie: Bleiswijk
Contacteer:

Re: eerste start probleem T5

Bericht door Carlo » vr jul 09, 2010 19:56

Beste Carlo,

Wat heeft dat nu gekost want het lijkt er sterk op dat ik exact hetzelfde heb.

Groet,

Carlo (geen grapje)

Carlo W
Berichten: 8
Lid geworden op: ma mei 31, 2010 13:22

Re: eerste start probleem T5

Bericht door Carlo W » di jul 13, 2010 14:13

Beste Carlo,
Het koste mij 900 euro, niet bij de dealer daar zou ik het dubbele zijn kwijt geweest.
Ik weet niet waar je woont natuurlijk ik kom uit haarlem en ben geweest bij spaarnestad motorrev.
De firma Buchli in Hardewijk daar heb ik ook contact mee gehad en die gaven dezelfde richtprijs.
Het is natuurlijk wel zo dat mijn kop niet was aangetast anders zou deze gerev. moeten worden en zou er +/- 2300 euro bijkomen.
Ik kan een ding zeggen wees er op tijd bij.
succes Carlo

Plaats reactie