Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

raar geluid koppeling

vragen over de T5
Plaats reactie
DIRKH
Berichten: 4
Lid geworden op: vr aug 06, 2010 19:39
Locatie: baarn
Contacteer:

raar geluid koppeling

Bericht door DIRKH »

hallo weetjewellers

ik ben dirk en kom uit baarn rij een transporter t5 96kw kwb uit 2007

ik heb al meteen een vraag :lach als ik me koppeling intrap of weer laat opkomen lijkt het net alsof er iets aanloopt lijkt me niet dat het me druklager is omdat hij het niet doet als ik hem helemaal los heb of helemaal ingetrapt heb het is echt het moment van het bewegen van het pendaal ik word er een beetje gek van ik hoop dat jullie iets weten zodat ik weer lekker kan rijden :driveT5

alvast bedankt

dirk :yingyang
witte transporter t5 multivan uitvoering 96kw
nooit niks anders meer!:)

vaniac
Berichten: 1203
Lid geworden op: za jan 13, 2007 20:33

Re: raar geluid koppeling

Bericht door vaniac »

Hallo Dirk,
Welkom op dit forum. Helaas is je informatie nogal summier. Je geeft niet aan of het geluid te horen bij draaiende motor, of juist als de motor niet draait.

DIRKH
Berichten: 4
Lid geworden op: vr aug 06, 2010 19:39
Locatie: baarn
Contacteer:

Re: raar geluid koppeling

Bericht door DIRKH »

hoi bedankt voor de snelle reactie haha ja sorry was ik er even vergeten bij te zetten :bonk ik heb het geluid alleen bij een draaiende motor maakt niet uit als hij wel of niet in de versnelling staat hij doet het als ik stil sta en als ik ontkoppel om te schakelen (onder het rijden) het is een beetje een schuur geluid net alsof me pedaal ergens tegenaan loopt ik heb alles in de cabine al op vrijloop gecontroleerd dus dat is het niet me terugslag veer heb ik ook gesmeerd dus daar kan het ook niet meer vandaan komen hij doet het alleen bij bewegen van het pedaal als ik op de helft me pedaal laat staan is het weg

ik hoop dat dit voldoende info is

groet dirk
witte transporter t5 multivan uitvoering 96kw
nooit niks anders meer!:)

vaniac
Berichten: 1203
Lid geworden op: za jan 13, 2007 20:33

Re: raar geluid koppeling

Bericht door vaniac »

Omdat het geluid alleen bij draaiende motor optreedt, zou je de oorzaak in de koppeling zelf moeten zoeken: drukgroep, druklager?

DIRKH
Berichten: 4
Lid geworden op: vr aug 06, 2010 19:39
Locatie: baarn
Contacteer:

Re: raar geluid koppeling

Bericht door DIRKH »

oke bedankt :ikrij , maar als het je druklager of je drukgroep is dan zou hij het toch ook moeten doen als je hem helemaal ingetrapt heb of helemaal los heb dan zou je hem toch altijd moeten horen? of ben ik verkeerd geinformeerd. kan je makkelijk bij de koppeling komen of moet ik dan eerst me halve blok slopen :werkaanT4 iig heel erg bedankt voor de andwoorden.

gr dirk
witte transporter t5 multivan uitvoering 96kw
nooit niks anders meer!:)

vaniac
Berichten: 1203
Lid geworden op: za jan 13, 2007 20:33

Re: raar geluid koppeling

Bericht door vaniac »

Hoewel ik zelf graag sleutel aan auto's, zou ik mijn T5 voor zo'n klus naar de dealer brengen of een andere goede werkplaats. Voor werkzaamheden aan de koppeling moet de versnellingsbak eruit. De versnellingsbak kan alleen maar eruit wanneer het subframe gedemonteerd is. En dat is een hele operatie. Na montage moet het subframe en wielophanging ook weer worden uitgelijnd. Kortom, een hele operatie waar je ook nog speciaal gereedschap voor nodig hebt.

DIRKH
Berichten: 4
Lid geworden op: vr aug 06, 2010 19:39
Locatie: baarn
Contacteer:

Re: raar geluid koppeling

Bericht door DIRKH »

okee nou ik breng hem binnenkort toch weg voor een beurt dan moeten ze er maar even naar kijken dacht als ik het nou zelf kan scheelt weer een hoop centjes iig heel erg bedankt voor de hulp :toppie

gr dirk
witte transporter t5 multivan uitvoering 96kw
nooit niks anders meer!:)

Plaats reactie