Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

mis ik een service lampje??

vragen over de T5
Gebruikersavatar
raymondo
Berichten: 613
Lid geworden op: za jan 13, 2007 22:04
Locatie: zevenaar

mis ik een service lampje??

Bericht door raymondo » ma okt 04, 2010 21:41

voor alles heb ik in me nieuwe T5 een lampje ,piepje, tingeltje , metertje of een knopje of schakelaartje....

maar zit er echt geen lampje of piepje op wanneer me ruitensproeier op is??? hij is echt goed leeg maar brand of piept niks.. volgens mij zat die in me oude T5 in de boordcomputer met een belletje of zo...

klopt dit collega T5gp rijders?

Gebruikersavatar
raymondo
Berichten: 613
Lid geworden op: za jan 13, 2007 22:04
Locatie: zevenaar

Re: mis ik een service lampje??

Bericht door raymondo » di okt 05, 2010 17:26

gaat goed .. me berichtje al 60 keer gelezen en niemand met een zinnig antwoord..... toch morgen vw maar eens bellen en vragen dan...

Gebruikersavatar
HenkK
Berichten: 747
Lid geworden op: wo jun 16, 2010 21:49
Locatie: Amsterdam- 06.26888522
Contacteer:

Re: mis ik een service lampje??

Bericht door HenkK » di okt 05, 2010 18:24

Ik zou eens kijken of er in het reservoir een sensor zit, zo ja piep als hij leeg is, zo nee geen piep.
Reparatie van analoge elektronica - westfalia voedingen\laders en buizenradio's.
www.hrwerkplaats.nl

Gebruikersavatar
Donald4Motion
Berichten: 4482
Lid geworden op: ma jul 02, 2007 22:12
Locatie: Tuuuuus voor de buus

Re: mis ik een service lampje??

Bericht door Donald4Motion » di okt 05, 2010 18:48

Ik heb het wel op de echte T5( :knipoog )
Ze hebben ook al een cilinder weggelaten op die nieuwe T5 dus misschien ook wel een sensor :nuts

Ik denk eigenlijk dat je het alleen hebt als je koplamp sproeiers heb.
Afbeelding

Gebruikersavatar
Harry4motion
Berichten: 226
Lid geworden op: ma nov 23, 2009 22:02

Re: mis ik een service lampje??

Bericht door Harry4motion » di okt 05, 2010 19:39

Die van mij is nog niet leeg geweest, als hij leeg is laat ik het je weten, maar volgens mij heb ik wel eens een oranje lampje gezien met van de ruitensproeirtjes, Ik zal er eens op gaan letten. Alleen heb je niet zoveel aan dit antwoord want ik heb een gewone T5. Of een "echte" T5 zoals Donald zegt.
Misschien kan de dealer dit piepje wel aan en uit zetten, ze hebben het piepje van mijn gordel ook uitgezet.
Nou ja, ik weet niet of dit echt een hulpvol antwoord was, succes ermee.

Gebruikersavatar
raymondo
Berichten: 613
Lid geworden op: za jan 13, 2007 22:04
Locatie: zevenaar

Re: mis ik een service lampje??

Bericht door raymondo » di okt 05, 2010 21:11

dus nog niet duidelijk.. op me vorige t5 had ik inderdaad sproeiers op lampen. maar dat verbruitk zoveel van dat spul en voor de rest heb je der weinig aan.... dus liet ik het nu maar weg....

wel.... ik wacht nog af..

volgende week gaat me bus naar de dealer.. voor alle garantie puntjes.. ben benieuwd of ze me lijstje deze keer wel goed afwerken...

de hunter
Berichten: 11
Lid geworden op: ma apr 14, 2008 21:41

Re: mis ik een service lampje??

Bericht door de hunter » di okt 05, 2010 21:47

Die van mij is al wel leeg geweest en inderdaad geen alarm bellen! ondanks dat er bij mij ook een lampje van de sproeier aanwezig is, de bus moet van de week voor z'n eerste beurtje en dan zal ik het ff navragen laat het nog wel weten wat het antwoord is

Gebruikersavatar
ricky357
Berichten: 68
Lid geworden op: di jul 20, 2010 9:41
Locatie: Bunde Duitsland

Re: mis ik een service lampje??

Bericht door ricky357 » do okt 07, 2010 10:39

Vanmorgen tijdens het starten een alarm :yes wassertank scheiben flusigkeit nachfullen (of zo iets :bifun :bifun ) :yes Het zit er dus wel op bij de mijne. In MFA scherm groot geel symbool van leeg sproeier tankje.

grtjes
T(5)vreden MultiFan
Afbeelding

Gebruikersavatar
Jeroen T5 204
Berichten: 3464
Lid geworden op: za jan 13, 2007 20:50
Locatie: Vroomshoop (VCDS)
Contacteer:

Re: mis ik een service lampje??

Bericht door Jeroen T5 204 » do okt 07, 2010 10:56

Volgens mij werkt het alleen bij de Multivans. Ik krijg ook nooit een melding als mijn ruitenwisservloeistof op is. Behoorlijk irritant. :bonk
VW Transporter T5 2.5 TDI 130pk -JD Stage 1 @ 191pk 438 nm
-Simons rvs uitlaatsysteem, K&N filter
-BearLock, Opti-Coat Pro
-20" MTM Bimoto, Michelin PSS, Bilstein B14, H&R Stabi
Afbeelding

Gebruikersavatar
raymondo
Berichten: 613
Lid geworden op: za jan 13, 2007 22:04
Locatie: zevenaar

Re: mis ik een service lampje??

Bericht door raymondo » do okt 07, 2010 21:41

zeker irritant.. vooral na te gaan. dat ik een speciaal boordcomputer plus pakket heb.. met olie tempratuur.. lampje voor me roetfilter.. en weet ik veel wat voor lampjes en piepjes. en dan buiten je diesel tank het enige andere tankje dat vaak leeg raakt... kan er geen lampje voor in je dashboard.....

de hunter
Berichten: 11
Lid geworden op: ma apr 14, 2008 21:41

Re: mis ik een service lampje??

Bericht door de hunter » za okt 09, 2010 21:14

Navraag dealer gedaan met de beurt en inderdaad ondanks de uitgebreide boordcomputer geen waarschuwing maar verwarmd zijn ze dan weer wel

Gebruikersavatar
raymondo
Berichten: 613
Lid geworden op: za jan 13, 2007 22:04
Locatie: zevenaar

Re: mis ik een service lampje??

Bericht door raymondo » di okt 12, 2010 8:42

mijn dealer gaat het uitzoeken..ik heb aangegeven een boardcomputer plus pakket te hebben en dat het minste is dat er een lampje voor me ruitensproeier op zit. en ik niet iedere keer voor verrassingen kom te staan... anders kunnen ze deze gaan maken zelf...

rond uit belachelijk dat je reservoir wat het vaakst leeg gaat niet word aan gegeven.. kan straks in de winter net zo gevaarlijk als je het reservoir leeg heb wanneer je het hard nodig heb... zou niet voor het eerst zijn dat ik dan op de vluch strook moet... op te poetsen......

Gebruikersavatar
erik 924
Berichten: 531
Lid geworden op: zo jan 14, 2007 21:23
Locatie: Hoorn

Re: mis ik een service lampje??

Bericht door erik 924 » di okt 12, 2010 10:27

Bij de oude T5 was ook een lampje aanwezig in het dashboard..
ik heb zelf de functie aan laten zetten maar deze werkte niet goed...Ik had namelijk geen sensor...dus deze bleef piepen :ie
weer uitgezet...Alleen ik geloof multivan met koplampsproeiers hebben deze sensor en werkt het ook goed...Koplampsproeiers zijn verder ondingen zuipen vloeistof...Je mag dan ook wel een 3 x zo groot reservior installeren.
Je merkt vanzelf dat ie leeg is er komt geen vloeistof meer uit...

Gebruikersavatar
Pascal-141
Berichten: 9793
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: mis ik een service lampje??

Bericht door Pascal-141 » di okt 12, 2010 12:25

raymondo schreef:mijn dealer gaat het uitzoeken..ik heb aangegeven een boardcomputer plus pakket te hebben en dat het minste is dat er een lampje voor me ruitensproeier op zit. en ik niet iedere keer voor verrassingen kom te staan... anders kunnen ze deze gaan maken zelf...

rond uit belachelijk dat je reservoir wat het vaakst leeg gaat niet word aan gegeven.. kan straks in de winter net zo gevaarlijk als je het reservoir leeg heb wanneer je het hard nodig heb... zou niet voor het eerst zijn dat ik dan op de vluch strook moet... op te poetsen......
Tja , als je bvb wekelijks eens je oliepeil controleerd , en dan meteen ook het ruitesproeiertankje even aanvult , is er toch geen probleem ? Ik heb nog NOOIT mijn tankje leeg gehad , ik vul gewoon regelmatig bij .
En op een week tijd sproei je toch geen tank van pakweg 4a5L leeg ?
T4 onderdelen nodig? : stuur PB
My current cars:
T4-breaking for parts(sloper)
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
VW Crafter (model 2019)

Gebruikersavatar
erik 924
Berichten: 531
Lid geworden op: zo jan 14, 2007 21:23
Locatie: Hoorn

Re: mis ik een service lampje??

Bericht door erik 924 » di okt 12, 2010 13:05

4 a 5 liter is het tankje zo groot? :alarm

Plaats reactie