Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

T5 traag (dan wel en dan weer niet)

vragen over de T5
Plaats reactie
NelusS
Berichten: 2
Lid geworden op: ma okt 04, 2010 22:44

T5 traag (dan wel en dan weer niet)

Bericht door NelusS »

Hallo
Sinds enige maanden ben ik de trotse bezitter van een T5, 1.9 TDI 300 / 86 PK (zal binnenkort eens wat foto's posten)
Ik ben dik tevreden maar, de laatste weken rijd die een beetje vreemd.
De ene keer rijd die lekker soepel, trekt normaal op dus geen probleem.
De andere keer rijd die zwaar (net alsof ik er een aanhangwagen met flink lading achter heb hangen) en soms met optrekken (in alle versnellingen) heeft die een soort van dood punt dat die even blijft hangen en niet door trekt.
Ik heb geprobeert uit te zoeken wanneer dit gebeurt, maar er is geen peil op te trekken.
Ben net nog even wezen rijden en hij reed perfect, maar morgen kan het maar zo zijn dat die weer zwaar rijd.
De EGR klep lekte, en is vernieuwd, vrijwel direct nadat ik hem kocht. Hij is meerdere keren uitgelezen maar er zijn geen storingen.
Ik ben niet zo'n technicus, maar een maat van me is monteur en we willen nu samen dingen uit gaan sluiten.
Vandaar mijn bericht, wat zou het probleem kunnen zijn. Ik heb geen idee waar te beginnen
Ik hoop dat jullie mij verder kunnen helpen?
sep
Berichten: 452
Lid geworden op: za jan 13, 2007 17:24
Locatie: HOOGEZAND
Contacteer:

Re: T5 traag (dan wel en dan weer niet)

Bericht door sep »

Mischien dat je luchtmassa meter niet meer optimaal is ?? ,..

mvg sep
NelusS
Berichten: 2
Lid geworden op: ma okt 04, 2010 22:44

Re: T5 traag (dan wel en dan weer niet)

Bericht door NelusS »

Luchtmassa meter word niet weergegeven met uitlezen, alles gechecked en lijkt allemaal goed. Deze is overigens 7 mnd geleden vervangen.
Zijn er nog meer ideeen waar het aan zou kunnen liggen?
Gebruikersavatar
jacob scholten nr75
Berichten: 19
Lid geworden op: za feb 13, 2010 14:58

Re: T5 traag (dan wel en dan weer niet)

Bericht door jacob scholten nr75 »

Ik heb de zelfde motor in mijn t5 zitten, en ik heb het ook wel eens.
Maar even 10 min volgas op de snelweg en het probleem lijkt opgelost, denk dat hij een beetje vervuilt is en dat hij na 10 min volgas op de snelweg weer mooi schoon is.
Plaats reactie