Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

start problemen t5 bouwjaar 2008

vragen over de T5
Plaats reactie
Bullterrier
Berichten: 2
Lid geworden op: zo aug 03, 2008 13:55

start problemen t5 bouwjaar 2008

Bericht door Bullterrier » za okt 23, 2010 23:18

Ik heb een t5 bouwjaar 2008 hij heeft van het begin al aan startproblemen.
s`morgens als ik hem uit de garage rij start hij perfect na een rit van klant naar klant moet ik echt goed door starten om hem aan de praat te krijgen.
De bus is zo lang ik hem heb ( nieuw gekocht ) al meerdere keren bij de dealer geweest en ze kunnen het maar niet vinden.
het is een t5 5 cilinder 130 pk lange wielbasis.
Nu is de garantie bijna afgelopen dus moet ik zeker maar zien hoe ze het gaan oplossen en of het inderdaad opgelost gaat worden.
Nu ben ik pas naar Duitsland geweest met m`n bus en de persoon die ik bij me had heeft zelf ook een t5 met exact het zelfde probleem die is weer bij een oud docent autotechniek geweest en die vertelde hem dat het de pompverstuiversringen ( leuk scabble woord ) zouden kunnen zijn die zouden niet goed afdichten en er lucht bij komen maar tijdens het starten zou dit verdwijnen.
zo gezegt zo gedaan op naar de dealer met dit verhaal en het spul vervangen en het probleem was opgelost.
Dus ik mijn dealer opgebeld met deze melding nou kan ik m`n bus brengen en gaan ze het bij mijn bus ook vervangen.
Zijn er hier mensen die dit probleem kennen of herkennen van ja daar heb ik ook last van graag een reactie van deze pesonen en hoe is het jullie vergaan of hebben jullie nog steeds dit probleem.

Met vriendelijke groet ,
Bullterrier

emil
Berichten: 557
Lid geworden op: zo dec 13, 2009 10:29
Locatie: achterhoek

Re: start problemen t5 bouwjaar 2008

Bericht door emil » za okt 23, 2010 23:42

het probleem van de verstuiverringen is wel een bekend probleem en hier al vaak besproken
maar dat ie het al doet vanaf dat ie nieuw is ??
kan natuurlijk met inzetten wat fout gegeaan is
en u zegt dat ie koud goed start ,alleen de warme start doet ie niet goed ??
als het de ringen zijn zou ie volgens mij koud niet goed starten en warm in ieder geval beter
wat bij mijn bus nog wel eens voorkomt is dat als de bus warm is , uit zet ,en daarna wilt starten
dat als je niet even wacht nadat je hem op contact zet de motor wel rond gaat maar dat het iets langer
duurt voordat ie aanslaat omdat de start blokkering of de (motor) ecu's nog geen tijd hebben gehad om op te starten
sucses

edjeraketje
Berichten: 504
Lid geworden op: vr jan 12, 2007 19:38
Locatie: Tussen Leeuwarden en Dokkum

Re: start problemen t5 bouwjaar 2008

Bericht door edjeraketje » zo okt 24, 2010 14:41

Ik heb dit onlangs ook soortgelijk probleem gehad. Het is een aardige zoektocht geweest en ben nog niet helemaal tevreden, maar naar de verstuiverringen( nog geen jaar oud) en een nieuwe brandstofpomp en een nwe accu (2 jaar oud) is het nu vrijwel goed.
Het moeten doorstarten en het slecht aanslaan is vrijwel over.

Gr Edje
BPC Garrett 2260 80% verstuivers, 215 KW 570NM 2000/3700, Wagner IC, Bilstein B12 en H&R stabilisators 26/30 Projektzwo bi-xenon
2013 T5GP biturbo,DSG,H&R stabilisatoren,Xenon/DRL,Eibach Pro-kit.

Plaats reactie