Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Startprobleem.

vragen over de T5
Plaats reactie
pieterlinda
Berichten: 174
Lid geworden op: ma feb 05, 2007 21:00

Startprobleem.

Bericht door pieterlinda » di nov 09, 2010 18:12

Nu het weer wat kouder word wil onze bus steeds minder snel starten.
Als je de auto start is er ook veel rookontwikkeling en hij ruikt dan als een oude vrachtauto die je zonder voortegloeien start op een koude winterdag.
Ons vermoeden is dat hoogstwaarschijnlijk het gloeisysteem niet werkt,de gloeibougies zijn nog intact en ook geen storingmeldingen op het dashboard.
Komt 1 of meerdere wjwers dit bekent voor doe dan even een berichtje want wij worstelen al enkele weken met dit probleem , ben al bij verschillende monteurs geweest en niemand die het weet ook aangesloten op diagnoseapparatuur en het helpt allemaal niks.
Ben nu radeloos. :bonk Het betreft een 1900 tdi 105 pk van 2007 met 56000 km op de teller.
Gr Pieter

Gebruikersavatar
harry t5 191
Berichten: 3060
Lid geworden op: za jan 13, 2007 0:08
Locatie: Zeijen

Re: Startprobleem.

Bericht door harry t5 191 » di nov 09, 2010 22:25

Bij mij rookte die ook even na het starten.
Bleek er (op het diagnose apparaat) de derde gloeistift kapot te zijn !
Deze is vervangen en het probleem roken was over.
O ja, ook een 1900 tdi.

:T54LIFE :wjw :toppie
groeten Harry, uit het mooie Drentse land.

Plaats reactie