Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Rem indicator lampje brandt.

vragen over de T5
Plaats reactie
Ruudgeluid
Berichten: 5
Lid geworden op: vr feb 22, 2008 16:49

Rem indicator lampje brandt.

Bericht door Ruudgeluid »

m'n remindicator lampje brandde soms (geel) als ik remde ging die soms aan. Bij opnieuw starten ging die weer uit en dan bij de 4de keer remmen ofzo weer aan. Hij was tocg toe aan een kleine beurt (210.000 km) en
Bij de beurt dus vooremblokken laten vervangen.

Volgende dag na de beurt gaat ineens het lampje weer aan maar niet tijdens remmen. Gewoon ineens spontaan. Bij starten weer uit en random gaat ie weer eens aan.

Dealer gebeld, zit vast een draadje niet goed.
Hun checken, wordt ik teruggebeld."Het ligt niet aan de montage van de remblokken meneer, er zit waarschijnlijk een draadbreuk in de kabelboom naar de computer maar die zit in ieder geval niet aan de remkant. Dus het is uw probleem
Kabelboom vervangen kost 160 eurie.

Lekker dan
Kent iemand dit euvel of moet die dealer gewoon hand in eigen boezem steken en mn probleem oplossen?
ronald tdi
Berichten: 1529
Lid geworden op: zo nov 04, 2012 20:22

Re: Rem indicator lampje brandt.

Bericht door ronald tdi »

Das een lastige...
Ik reageer omdat ik dit graag volgen wil.

Persoonlijk een andere garage (geen vw dealer) eens vragen of zij er eens naar kijken wil.
Mijn ervaring is dat de prijs ineens heel wat lager uit pakte.
Ben dan ook bij de dealer weg.
Gebruikersavatar
Multivan Generation
Berichten: 29524
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Rem indicator lampje brandt.

Bericht door Multivan Generation »

kijk hier maar eens:

viewtopic.php?f=2&t=43321 :knipoog

weet niet precies of het voor de T5 daar ook zo zit,
maar de handelingen zouden hetzelfde moeten zijn..

Ik had een keer een nieuwe kabelboom van voor tot achter geplaatst (ivm meer opties) en kreeg het na 3 maanden.
Meestal zit het probleem in de aansluiting van de draad op de stekker. Na softwarematig uitschakelen nooit meer gehad :knipoog
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
Giel
Berichten: 74
Lid geworden op: vr jun 22, 2007 8:33

Re: Rem indicator lampje brandt.

Bericht door Giel »

Heb hetzelfde probleem.
Er is ergens een slecht contact of een(bijna) kabelbreuk.
Ben benieuwd wat er bij jou uitkomt.
Het lijkt mij een structureel probleem van de T5
Ruudgeluid
Berichten: 5
Lid geworden op: vr feb 22, 2008 16:49

Re: Rem indicator lampje brandt.

Bericht door Ruudgeluid »

Ik ga er maar mee leven denk ik.
Heb al weer genoeg (€1200,-) aan onderhoud uitgegeven dit jaar.
Of er moet iemand in Almere zitten die dit ff kan fiksen?
Gebruikersavatar
Multivan Generation
Berichten: 29524
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Rem indicator lampje brandt.

Bericht door Multivan Generation »

vraag het eens aan endebendebus (zie memberlist). :knipoog
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
Plaats reactie